<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <link media="all" href="https://www.eweek.com/wp-content/cache/autoptimize/css/autoptimize_79b95c091e2f1d49d53c7045286d50be.css" rel="stylesheet" /><link media=" print" href="https://www.eweek.com/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>Chinese Cybercrime Allegations Mark New Turning Point in Global Ransomware Crisis | eWEEK</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.eweek.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.eweek.com/wp-content/uploads/2021/01/eweek_logo_Favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Looking at the landscape of 2021 ransomware attacks, it’s clear that whatever ransomware attacks have lost in quantity, they’ve more than made up in quality." />
	<link rel="canonical" href="https://www.eweek.com/security/chinese-cybercrime-allegations-mark-new-turning-point-in-global-ransomware-crisis/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chinese Cybercrime Allegations Mark New Turning Point in Global Ransomware Crisis | eWEEK" />
	<meta property="og:description" content="Looking at the landscape of 2021 ransomware attacks, it’s clear that whatever ransomware attacks have lost in quantity, they’ve more than made up in quality." />
	<meta property="og:url" content="https://www.eweek.com/security/chinese-cybercrime-allegations-mark-new-turning-point-in-global-ransomware-crisis/" />
	<meta property="og:site_name" content="eWEEK" />
	<meta property="article:published_time" content="2021-08-13T10:04:41+00:00" />
	<meta property="article:modified_time" content="2021-08-13T00:05:41+00:00" />
	<meta property="og:image" content="https://www.eweek.com/wp-content/uploads/2021/04/technology-gears.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="eWEEK EDITORS" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.eweek.com/#website","url":"https://www.eweek.com/","name":"eWEEK","description":"Technology News, Tech Product Reviews, Research and Enterprise Analysis","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.eweek.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.eweek.com/security/chinese-cybercrime-allegations-mark-new-turning-point-in-global-ransomware-crisis/#primaryimage","inLanguage":"en-US","url":"https://www.eweek.com/wp-content/uploads/2021/04/technology-gears.jpeg","contentUrl":"https://www.eweek.com/wp-content/uploads/2021/04/technology-gears.jpeg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.eweek.com/security/chinese-cybercrime-allegations-mark-new-turning-point-in-global-ransomware-crisis/#webpage","url":"https://www.eweek.com/security/chinese-cybercrime-allegations-mark-new-turning-point-in-global-ransomware-crisis/","name":"Chinese Cybercrime Allegations Mark New Turning Point in Global Ransomware Crisis | eWEEK","isPartOf":{"@id":"https://www.eweek.com/#website"},"primaryImageOfPage":{"@id":"https://www.eweek.com/security/chinese-cybercrime-allegations-mark-new-turning-point-in-global-ransomware-crisis/#primaryimage"},"datePublished":"2021-08-13T10:04:41+00:00","dateModified":"2021-08-13T00:05:41+00:00","author":{"@id":"https://www.eweek.com/#/schema/person/20109de6a427495c8a536874dfdcdcb5"},"description":"Looking at the landscape of 2021 ransomware attacks, it\u2019s clear that whatever ransomware attacks have lost in quantity, they\u2019ve more than made up in quality.","breadcrumb":{"@id":"https://www.eweek.com/security/chinese-cybercrime-allegations-mark-new-turning-point-in-global-ransomware-crisis/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.eweek.com/security/chinese-cybercrime-allegations-mark-new-turning-point-in-global-ransomware-crisis/"]}]},{"@type":"BreadcrumbList","@id":"https://www.eweek.com/security/chinese-cybercrime-allegations-mark-new-turning-point-in-global-ransomware-crisis/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.eweek.com/"},{"@type":"ListItem","position":2,"name":"Chinese Cybercrime Allegations Mark New Turning Point in Global Ransomware Crisis"}]},{"@type":"Person","@id":"https://www.eweek.com/#/schema/person/20109de6a427495c8a536874dfdcdcb5","name":"eWEEK EDITORS","image":{"@type":"ImageObject","@id":"https://www.eweek.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9d9bc3fade1c66907829ca380874f55b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9d9bc3fade1c66907829ca380874f55b?s=96&d=mm&r=g","caption":"eWEEK EDITORS"},"url":"https://www.eweek.com/author/eweek-editors/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="eWEEK &raquo; Feed" href="https://www.eweek.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="eWEEK &raquo; Comments Feed" href="https://www.eweek.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eweek.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- eweek.com is managing ads with Advanced Ads 1.26.0 --><!--noptimize--><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	







<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7CRoboto+Condensed%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />


<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>




<script type='text/javascript' src='https://www.eweek.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>






<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.eweek.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eweek.com/wp-json/wp/v2/posts/219347" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eweek.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eweek.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.eweek.com/?p=219347' />
<link rel="alternate" type="application/json+oembed" href="https://www.eweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eweek.com%2Fsecurity%2Fchinese-cybercrime-allegations-mark-new-turning-point-in-global-ransomware-crisis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eweek.com%2Fsecurity%2Fchinese-cybercrime-allegations-mark-new-turning-point-in-global-ransomware-crisis%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.38.0" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="eweek-layer-custom-css"></style>
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '4f89627d93';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.eweek.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"749e9ed61b","wpRestUrl":"https:\/\/www.eweek.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eweek.com\/wp-admin\/","wpRestNonce":"749e9ed61b","wpRestUrl":"https:\/\/www.eweek.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TNH8X6D' );
</script>
<!-- End Google Tag Manager -->
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Start: GAM Head Tag -->

<!-- Start: Data Layer -->
<script>
    // Setup our base data layer

    window.dataLayer = window.dataLayer || [];
    dataLayer.push(
        {"event":"CMS_Data","taxonomy":["audience purchase stage awareness","industry","product security","industry technology"],"category":"cloud', 'security', 'it-management', 'news","keywords":["Cybercrime"," cybersecurity"," Ransomware"]}    );
</script>
<!-- End: Data Layer-->
<!-- End: GAM Head Tag -->

<!-- Start: Advertising Core -->
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

<script>window.googletag=window.googletag||{cmd:[]},window.ta=window.ta||{gam:{ready:!1,tags:{}}};var mbw=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;getDataLayerValue=function(e,t,a){for(var o=0,n=window.dataLayer.length;o<n;o++){var g;if(void 0!==dataLayer[o][e]&&(g=t?cleanKeyValue_GAM(dataLayer[o][e]):dataLayer[o][e],a))return g}return g},getURLSegments=function(e){return e.split("/").filter(function(e){return null!=e&&""!=e&&null!=e})},getCMSEnvironment=function(){var e=new RegExp(/(local|dev)\.wordpress\.relay\.cool/).test(window.location.hostname),t=new RegExp(/.*(local|dev).*\.wpengine\.com/).test(window.location.hostname),a=new RegExp(/stage\.wordpress\.relay\.cool/).test(window.location.hostname),o=new RegExp(/.*(stage|stg|esplanetst).*\.wpengine\.com/).test(window.location.hostname);return e||t?"dev":a||o?"stage":"prod"},getGAMCookie=function(e){for(var t=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){var n=a[o].replace(/^\s+|\s+$/g,"");if(0==n.indexOf(t))return n.substring(t.length,n.length)}return""},setGAMCookie=function(e,t,a,o){if(!(e&&t&&a&&o))return!1;var n=new Date;switch(o){case"mo":n.setMonth(n.getMonth()+a);break;case"hr":n.setTime(n.getTime()+60*a*60*1e3);break;case"min":n.setTime(n.getTime()+60*a*1e3);break;case"sec":n.setTime(n.getTime()+1e3*a);break;default:n.setTime(n.getTime()+24*a*60*60*1e3)}var g="expires="+n.toUTCString();document.cookie=e+"="+t+";"+g+";path=/"},checkGAMCookie=function(e){return e&&""!=getGAMCookie(e)?1:0},cleanKeyValue_GAM=function(e){if(e)if(Array.isArray(e))for(i=0;i<e.length;i++)e[i]=e[i].replace(/["'=!+#*~;^()<>\[\],&]/g,"").replace(/\s+/g," ").replace(/^\s+|\s+$/g,"");else"object"==typeof e&&null!==e?Object.keys(e).forEach(function(t){e[t]=e[t].replace(/["'=!+#*~;^()<>\[\],&]/g,"").replace(/\s+/g," ").replace(/^\s+|\s+$/g,"")}):e=e.replace(/["'=!+#*~;^()<>\[\],&]/g,"").replace(/\s+/g," ").replace(/^\s+|\s+$/g,"");return e},dumpGAMTargeting=function(){if(window.googletag&&googletag.pubadsReady){var e=window.googletag.pubads().getTargetingKeys();for(k=0;k<e.length;k++)console.log(e[k],googletag.pubads().getTargeting(e[k]))}},refreshDFPTags=function(){if(window.googletag&&googletag.pubadsReady)for(var e in window.ta.gam.tags)window.ta.gam.tags.hasOwnProperty(e)&&null!=window.ta.gam.tags[e]&&void 0!==window.ta.gam.tags[e].slot&&window.ta.gam.tags[e].refreshable&&(window.ta.gam.tags[e].refreshed=!0,window.ta.gam.tags[e].refresh_counter++,googletag.pubads().refresh([window.ta.gam.tags[e].slot],{changeCorrelator:!1}))},hide__div=function(e){if(e){if(window.googletag&&googletag.pubadsReady){var t=e.replace(/-outer/,"").replace(/-/g,"");void 0!==window.ta.gam.tags[t].slot&&(googletag.destroySlots([window.ta.gam.tags[t].slot]),window.ta.gam.tags[t]=null)}document.getElementById&&(document.getElementById(e).style.visibility="hidden",document.getElementById(e).innerHTML="")}};</script>
<script>googletag.cmd.push(function(){var _env=getCMSEnvironment(),_clean_path=cleanKeyValue_GAM(getURLSegments(window.location.pathname)),_clean_kw=cleanKeyValue_GAM(["Cybercrime"," cybersecurity"," Ransomware"]),_clean_tax=cleanKeyValue_GAM(["audience purchase stage awareness","industry","product security","industry technology"]),_clean_category=cleanKeyValue_GAM("cloud', 'security', 'it-management', 'news"),_clean_mlt=cleanKeyValue_GAM(getGAMCookie("mlt")),_clean_mlcr=cleanKeyValue_GAM(getGAMCookie("mlcr")),_clean_mlcs=cleanKeyValue_GAM(getGAMCookie("mlcs")),_clean_mldm=cleanKeyValue_GAM(getGAMCookie("mldm")),_clean_mlsr=cleanKeyValue_GAM(getGAMCookie("mlsr")),_clean_mlpc=cleanKeyValue_GAM(getGAMCookie("mlpc")),_clean_mldcm=cleanKeyValue_GAM(getGAMCookie("mldcm")),_clean_mlfa=cleanKeyValue_GAM(getGAMCookie("mlfa")),_clean_mlins=cleanKeyValue_GAM(getGAMCookie("mlins")),_clean_mlpg=cleanKeyValue_GAM(getGAMCookie("mlpg")),_clean_mledu=cleanKeyValue_GAM(getGAMCookie("mledu")),_clean_mlind=cleanKeyValue_GAM(getGAMCookie("mlind"));_clean_mlt&&googletag.pubads().setTargeting("mlt",_clean_mlt),_clean_mlcr&&googletag.pubads().setTargeting("mlcr",_clean_mlcr),_clean_mlcs&&googletag.pubads().setTargeting("mlcs",_clean_mlcs),_clean_mldm&&googletag.pubads().setTargeting("mldm",_clean_mldm),_clean_mlsr&&googletag.pubads().setTargeting("mlsr",_clean_mlsr),_clean_mlpc&&googletag.pubads().setTargeting("mlpc",_clean_mlpc),_clean_mldm&&googletag.pubads().setTargeting("mldcm",_clean_mldcm),_clean_mlfa&&googletag.pubads().setTargeting("mlfa",_clean_mlfa),_clean_mlins&&googletag.pubads().setTargeting("mlins",_clean_mlins),_clean_mlpg&&googletag.pubads().setTargeting("mlpg",_clean_mlpg),_clean_mledu&&googletag.pubads().setTargeting("mledu",_clean_mledu),_clean_mlind&&googletag.pubads().setTargeting("mlind",_clean_mlind),googletag.pubads().setTargeting("env",_env),googletag.pubads().setTargeting("url",window.location.hostname.concat(window.location.pathname)),googletag.pubads().setTargeting("hostname",window.location.hostname),googletag.pubads().setTargeting("kw",_clean_kw),googletag.pubads().setTargeting("tax",_clean_tax),googletag.pubads().setTargeting("category",_clean_category),googletag.pubads().setTargeting("path",_clean_path),googletag.pubads().enableSingleRequest(),googletag.enableServices();});</script>
<!-- End: Advertising Core -->

<script>var ntv_kvpMap={},_ntv_env=getCMSEnvironment(),_ntv_clean_path=[cleanKeyValue_GAM(getURLSegments(window.location.pathname))].join(),_ntv_clean_kw=[cleanKeyValue_GAM(["Cybercrime"," cybersecurity"," Ransomware"])].join(),_ntv_clean_tax=[cleanKeyValue_GAM(["audience purchase stage awareness","industry","product security","industry technology"])].join(),_ntv_clean_category=[cleanKeyValue_GAM("cloud', 'security', 'it-management', 'news")].join(),_ntv_clean_mlt=cleanKeyValue_GAM(getGAMCookie("mlt")),_ntv_clean_mlcr=cleanKeyValue_GAM(getGAMCookie("mlcr")),_ntv_clean_mlcs=cleanKeyValue_GAM(getGAMCookie("mlcs")),_ntv_clean_mldm=cleanKeyValue_GAM(getGAMCookie("mldm")),_ntv_clean_mlsr=cleanKeyValue_GAM(getGAMCookie("mlsr")),_ntv_clean_mlpc=cleanKeyValue_GAM(getGAMCookie("mlpc")),_ntv_clean_mldcm=cleanKeyValue_GAM(getGAMCookie("mldcm")),_ntv_clean_mlfa=cleanKeyValue_GAM(getGAMCookie("mlfa")),_ntv_clean_mlins=cleanKeyValue_GAM(getGAMCookie("mlins")),_ntv_clean_mlpg=cleanKeyValue_GAM(getGAMCookie("mlpg")),_ntv_clean_mledu=cleanKeyValue_GAM(getGAMCookie("mledu")),_ntv_clean_mlind=cleanKeyValue_GAM(getGAMCookie("mlind"));_ntv_clean_mlt&&(ntv_kvpMap.mlt=_ntv_clean_mlt),_ntv_clean_mlcr&&(ntv_kvpMap.mlcr=_ntv_clean_mlcr),_ntv_clean_mlcs&&(ntv_kvpMap.mlcs=_ntv_clean_mlcs),_ntv_clean_mldm&&(ntv_kvpMap.mldm=_ntv_clean_mldm),_ntv_clean_mlsr&&(ntv_kvpMap.mlsr=_ntv_clean_mlsr),_ntv_clean_mlpc&&(ntv_kvpMap.mlpc=_ntv_clean_mlpc),_ntv_clean_mldcm&&(ntv_kvpMap.mldcm=_ntv_clean_mldcm),_ntv_clean_mlfa&&(ntv_kvpMap.mlfa=_ntv_clean_mlfa),_ntv_clean_mlins&&(ntv_kvpMap.mlins=_ntv_clean_mlins),_ntv_clean_mlpg&&(ntv_kvpMap.mlpg=_ntv_clean_mlpg),_ntv_clean_mledu&&(ntv_kvpMap.mledu=_ntv_clean_mledu),_ntv_clean_mlind&&(ntv_kvpMap.mlind=_ntv_clean_mlind),ntv_kvpMap.env=_ntv_env,ntv_kvpMap.url=window.location.hostname.concat(window.location.pathname),ntv_kvpMap.hostname=window.location.hostname,ntv_kvpMap.keyword=_ntv_clean_kw,ntv_kvpMap.tax=_ntv_clean_tax,ntv_kvpMap.category=_ntv_clean_category,ntv_kvpMap.path=_ntv_clean_path,console.log(ntv_kvpMap),window.ntvConfig=window.ntvConfig||{},window.ntvConfig.keyValues=ntv_kvpMap;</script>

<!-- Start: Nativo Javascript Injection -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- End: Nativo Javascript Injection --><!-- Start: GAM Ad Slot Definitions | Eweek security Category -->
<script>
window.googletag = window.googletag ||
{
cmd: []
};

window.ta = window.ta ||
{
gam:
{
ready: false,
tags:
{}
}
};

googletag.cmd.push(function()
{

// Define Ad Slot Configurations

// Inline Top
window.ta.gam.tags.inlinetop = {
id: 'inline-top',
refreshable: true,
refresh_delay: 5,
pending_refresh: false,
refreshed: false,
max_refresh: 5,
refresh_counter: 0,
viewable: false,
in_view: undefined,
visibility: 0,
view_percentage_threshold: 85
};

window.ta.gam.tags.inlinetop.slot =
			googletag.defineSlot(
'/5055/B2B/IT/eweek/security/inline-top',
[
[300,50],[320,50],[728,90],[970,90],[970,250],[1000,90]],'inline-top').defineSizeMapping(
googletag.sizeMapping()

// Desktop
.addSize([1240,650],
[[728,90],[970,90],[970,250],[1000,90]])

// Tablet
.addSize([768,321],
[[728,90]])

// Mobile
.addSize([0,0],
[[300,50],[320,50]])

.build())
.addService(googletag.pubads())
.setTargeting('pos','top')
.setTargeting('refreshable','true')
.setTargeting('adrefreshed','false');

// Sticky Rail
window.ta.gam.tags.stickyrail = {
id: 'sticky-rail',
refreshable: true,
refresh_delay: 5,
pending_refresh: false,
refreshed: false,
max_refresh: 5,
refresh_counter: 0,
viewable: false,
in_view: undefined,
visibility: 0,
view_percentage_threshold: 85
};

window.ta.gam.tags.stickyrail.slot = googletag.defineSlot(
'/5055/B2B/IT/eweek/security/sticky-rail',
[
[300,50],[320,50],[300,250],[300,600],[160,600]],'sticky-rail').defineSizeMapping(
googletag.sizeMapping()

// Desktop
.addSize([1240,650],
[[300,250],[300,600],[160,600]])

// Tablet
.addSize([768,650],
[[300,250],[300,600],[160,600]])

// Mobile
.addSize([0,0],
[[300,50],[320,50],[300,250]])

.build())
.addService(googletag.pubads())
.setTargeting('pos','top')
.setTargeting('refreshable','true')
.setTargeting('adrefreshed','false');

// Sticky Bottom
window.ta.gam.tags.stickybottom = {
id: 'sticky-bottom',
refreshable: true,
refresh_delay: 5,
pending_refresh: false,
refreshed: false,
max_refresh: 5,
refresh_counter: 0,
viewable: false,
in_view: undefined,
visibility: 0,
view_percentage_threshold: 85
};

window.ta.gam.tags.stickybottom.slot =
			googletag.defineSlot(
'/5055/B2B/IT/eweek/security/sticky-bottom',
[
[300,50],[320,50],[728,90],[970,90],[1000,90]],'sticky-bottom').defineSizeMapping(
googletag.sizeMapping()

// Desktop
.addSize([1240,650],
[[728,90],[970,90],[1000,90]])

// Tablet
.addSize([768,321],
[[728,90]])

// Mobile
.addSize([0,0],
[[300,50],[320,50]])

.build())
.addService(googletag.pubads())
.setTargeting('pos','sticky')
.setTargeting('refreshable','true')
.setTargeting('adrefreshed','false');

});
</script>
<!-- End: GAM Ad Slot Definitions | Eweek security Category -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.eweek.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eweek.com/cloud/",
                    "name": "Cloud"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0084c4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0084c4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0084c4;
                }
                .tdm-btn-style1 {
					background-color: #0084c4;
				}
				.tdm-btn-style2:before {
				    border-color: #0084c4;
				}
				.tdm-btn-style2 {
				    color: #0084c4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0084c4;
                    -moz-box-shadow: 0 2px 16px #0084c4;
                    box-shadow: 0 2px 16px #0084c4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0084c4;
                    -moz-box-shadow: 0 4px 26px #0084c4;
                    box-shadow: 0 4px 26px #0084c4;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-219347 single-format-standard td-standard-pack tdm-menu-active-style3 chinese-cybercrime-allegations-mark-new-turning-point-in-global-ransomware-crisis global-block-template-1 td-fast-news aa-prefix-eweek-  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage" role=document>
        <div class="td-scroll-up" role=complementary aria-label="scroll top"><i class="td-icon-menu-up"></i></div>

            <div class="td-menu-background"></div>
<div id="td-mobile-nav" role="navigation" aria-label="mobile">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i><span class="sr-only">Close</span></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-4091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-4091"><a href="https://www.eweek.com/news/">Latest News</a></li>
<li id="menu-item-2626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2626"><a href="https://www.eweek.com/security/">Cybersecurity</a></li>
<li id="menu-item-2622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2622"><a href="https://www.eweek.com/big-data-and-analytics/">Big Data and Analytics</a></li>
<li id="menu-item-2623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2623"><a href="https://www.eweek.com/cloud/">Cloud</a></li>
<li id="menu-item-2624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2624"><a href="https://www.eweek.com/mobile/">Mobile</a></li>
<li id="menu-item-2625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2625"><a href="https://www.eweek.com/networking/">Networking</a></li>
<li id="menu-item-2627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2627"><a href="https://www.eweek.com/storage/">Storage</a></li>
<li id="menu-item-2621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2621"><a href="https://www.eweek.com/enterprise-apps/">Applications</a></li>
<li id="menu-item-218922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218922"><a href="https://www.eweek.com/sponsored/?ntv_adpz=1141">Sponsored</a></li>
<li id="menu-item-2633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2633"><a href="https://www.eweek.com/it-management/">IT Management</a></li>
<li id="menu-item-2635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2635"><a href="https://www.eweek.com/small-business/">Small Business</a></li>
<li id="menu-item-2631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2631"><a href="https://www.eweek.com/development/">Development</a></li>
<li id="menu-item-2630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2630"><a href="https://www.eweek.com/database/">Database</a></li>
<li id="menu-item-2634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2634"><a href="https://www.eweek.com/servers/">Servers</a></li>
<li id="menu-item-218022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218022"><a href="https://www.eweek.com/android/">Android</a></li>
<li id="menu-item-218023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218023"><a href="https://www.eweek.com/apple/">Apple</a></li>
<li id="menu-item-218275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218275"><a href="https://www.eweek.com/innovation/">Innovation</a></li>
<li id="menu-item-218024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218024"><a href="https://www.eweek.com/blogs/">Blogs</a></li>
<li id="menu-item-218026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218026"><a href="https://www.eweek.com/pc-hardware/">PC Hardware</a></li>
<li id="menu-item-218027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218027"><a href="https://www.eweek.com/reviews/">Reviews</a></li>
<li id="menu-item-218028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218028"><a href="https://www.eweek.com/search-engines/">Search Engines</a></li>
<li id="menu-item-218029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218029"><a href="https://www.eweek.com/virtualization/">Virtualization</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
                        
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob" role="presentation" aria-label="Mobile Login">
            	<!-- close button -->
	            <div class="td-login-close" >
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i><span class="sr-only">Read Down</span></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i><span class="sr-only">Close</span></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob" role="presentation" aria-label="Mobile Forgot Password">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i><span class="sr-only">Read Down</span></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
            
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.eweek.com/" role="form" aria-label="Search Form">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile" aria-label="close mobile"></i><span class="sr-only">Close</span></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" aria-label="button"/>
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div> 
    <div id="td-outer-wrap" class="td-theme-wrap">
      <nav role="navigation" aria-label="Main menu">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_d56" class="tdc-zone"><div class="tdc_zone tdi_2_9e6  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_9e6{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_9e6{
position:relative;
}
}

</style>
<div class="tdi_1_d56_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_1_d56_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,, ) !important;
}
}
</style></div><div id="tdi_3_5a9" class="tdc-row"><div class="vc_row tdi_4_1d6  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_1d6,
                .tdi_4_1d6 .tdc-columns{
                    min-height: 0;
                }.tdi_4_1d6 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_4_1d6,
				.tdi_4_1d6 .tdc-columns{
				    display: block;
				}.tdi_4_1d6 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_1d6 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_1d6 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style>
<div class="tdi_3_5a9_rand_style td-element-style" ></div><div class="vc_column tdi_6_50d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_50d{
                    vertical-align: baseline;
                }.tdi_6_50d > .wpb_wrapper,
				.tdi_6_50d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_50d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_50d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_50d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_50d{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_602 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_602" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_602{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_602{
                    display: inline-block;
                }.tdi_7_602 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_602 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_602 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i><span class="sr-only">Menu</span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_d66  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_d66{
                    vertical-align: baseline;
                }.tdi_9_d66 > .wpb_wrapper,
				.tdi_9_d66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_d66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_d66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_d66{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_d66{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_114 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_114" >
<style>
/* custom css */
.tdi_10_114 .tdb-logo-a,
                .tdi_10_114 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_114 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_114 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_114 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_114 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_114 .tdb-logo-text-title{
                    display: block;
                }.tdi_10_114 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_114 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_114 .tdb-logo-img{
                    max-width: 140px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eweek.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eweek.com/wp-content/uploads/2021/01/eweek_logo_RetinaLogo-300x80.png" src="https://www.eweek.com/wp-content/uploads/2021/01/eweek_logo_MainLogo-300x80.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_096  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_096{
                    vertical-align: baseline;
                }.tdi_12_096 > .wpb_wrapper,
				.tdi_12_096 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_096 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_096 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_096{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_096{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_199 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_199" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_199{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_199{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_199 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_199 .tdb-header-search-button-mob{
                    color: #0084c4;
                }.tdi_13_199 .tdb-header-search-button-mob:hover{
                    color: #7dacc4;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i><span class="sr-only">Search</span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_141" class="tdc-zone"><div class="tdc_zone tdi_15_16f  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_16f{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_d68" class="tdc-row"><div class="vc_row tdi_17_0d9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_0d9,
                .tdi_17_0d9 .tdc-columns{
                    min-height: 0;
                }.tdi_17_0d9,
				.tdi_17_0d9 .tdc-columns{
				    display: block;
				}.tdi_17_0d9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_e66  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_e66{
                    vertical-align: baseline;
                }.tdi_19_e66 > .wpb_wrapper,
				.tdi_19_e66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_e66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_e66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20_819" class="tdc-zone"><div class="tdc_zone tdi_21_110  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_110{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_110{
box-shadow:0 2px 14px #888888 !important;
position:relative;
}

</style>
<div class="tdi_20_819_rand_style td-element-style" ><style>
.tdi_20_819_rand_style{
background-color:#ffffff !important;
}
 
.tdi_20_819_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(180deg,#ffffff, rgba(0,0,0,0.15)) !important;
}
</style></div><div id="tdi_22_72d" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_23_931  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_931,
                .tdi_23_931 .tdc-columns{
                    min-height: 0;
                }.tdi_23_931,
				.tdi_23_931 .tdc-columns{
				    display: block;
				}.tdi_23_931 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_931 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_931 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_931.tdc-row-content-vert-center,
                    .tdi_23_931.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_931.tdc-row-content-vert-bottom,
                    .tdi_23_931.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_931.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_931.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_931{
position:relative;
}

.tdi_23_931 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_931{
padding-right:15px !important;
padding-left:15px !important;
}
}

</style>
<div class="tdi_22_72d_rand_style td-element-style" ><style>
.tdi_22_72d_rand_style{
background-color:#ffffff !important;
}
 
.tdi_22_72d_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(180deg,#ffffff, rgba(0,0,0,0.15)) !important;
}
</style></div><div class="vc_column tdi_25_666  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25_666{
                    vertical-align: baseline;
                }.tdi_25_666 > .wpb_wrapper,
				.tdi_25_666 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_666 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_666 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_666{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_666{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26_176 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_176" >
<style>
/* custom css */
.tdi_26_176 .tdb-logo-a,
                .tdi_26_176 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_26_176 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26_176 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26_176 .tdb-logo-img{
                    max-width: 80%;
                }.tdi_26_176 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_26_176 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_26_176 .tdb-logo-text-title{
                    display: block;
                }.tdi_26_176 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26_176 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_176 .tdb-logo-img{
                    max-width: 186px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eweek.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eweek.com/wp-content/uploads/2021/01/eweek_logo_RetinaLogo-300x80.png" src="https://www.eweek.com/wp-content/uploads/2021/01/eweek_logo_MainLogo-300x80.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_61e  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_28_61e{
                    vertical-align: baseline;
                }.tdi_28_61e > .wpb_wrapper,
				.tdi_28_61e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_61e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_61e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28_61e{
padding-right:15px !important;
padding-left:30px !important;
width:76% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_61e{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_29_d63 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-parent td-pb-border-top td-ht-fast-news-menu td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_d63"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_29_d63 .tdb-menu > li .tdb-menu-sep,
                .tdi_29_d63 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_29_d63 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_29_d63 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_29_d63 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_29_d63 .tdb-menu > li > a,
                .tdi_29_d63 .td-subcat-more{
                    color: #000000;
                }.tdi_29_d63 .tdb-menu > li > a,
                .tdi_29_d63 .td-subcat-more,
                .tdi_29_d63 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:80px !important;font-weight:600 !important;
                }.tdi_29_d63 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_29_d63 .tdb-menu .tdb-normal-menu ul,
                .tdi_29_d63 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_d63 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_29_d63 .td-pulldown-filter-list li a{
                    font-family:Roboto Condensed !important;font-size:14px !important;font-weight:600 !important;
                }.tdi_29_d63:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_29_d63 .tdb-mega-menu .sub-menu > li{
                    max-width: 300px !important;
                }.tdi_29_d63 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 300px;
                    margin: 0 auto;
                }.tdi_29_d63 .tdb-mega-menu .sub-menu{
                    left: 0;
                    transform: none;
                    -webkit-transform: none;
                    -moz-transform: none;
                }.tdi_29_d63 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_d63 .tdb-menu > li > a,
                .tdi_29_d63 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_29_d63 .tdb-menu > li > a,
                .tdi_29_d63 .td-subcat-more,
                .tdi_29_d63 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:11px !important;line-height:60px !important;font-weight:600 !important;
                }
}
</style>
<style>
.tdi_29_d63 .tdb-menu > li.current-menu-item > a,
				.tdi_29_d63 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_29_d63 .tdb-menu > li.current-category-ancestor > a,
				.tdi_29_d63 .tdb-menu > li:hover > a,
				.tdi_29_d63 .tdb-menu > li.tdb-hover > a,
				.tdi_29_d63 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #0785c4;
				}.tdi_29_d63 .tdb-menu > li > a:after,
				.tdi_29_d63 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #0785c4;
				
					bottom: 0px;
				}.tdi_29_d63 .tdb-menu > li.current-menu-item > a:after,
				.tdi_29_d63 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_29_d63 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_29_d63 .tdb-menu > li:hover > a:after,
				.tdi_29_d63 .tdb-menu > li.tdb-hover > a:after,
				.tdi_29_d63 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_29_d63 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_29_d63 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_29_d63 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_29_d63 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_29_d63 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_29_d63 .td-pulldown-filter-list li:hover a{
					color: #0785c4;
				}
</style><div id=tdi_29_d63 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4091"><a href="https://www.eweek.com/news/"><div class="tdb-menu-item-text">Latest News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2626"><a href="https://www.eweek.com/security/"><div class="tdb-menu-item-text">Cybersecurity</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2622"><a href="https://www.eweek.com/big-data-and-analytics/"><div class="tdb-menu-item-text">Big Data and Analytics</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2623"><a href="https://www.eweek.com/cloud/"><div class="tdb-menu-item-text">Cloud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2624"><a href="https://www.eweek.com/mobile/"><div class="tdb-menu-item-text">Mobile</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2625"><a href="https://www.eweek.com/networking/"><div class="tdb-menu-item-text">Networking</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2627"><a href="https://www.eweek.com/storage/"><div class="tdb-menu-item-text">Storage</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2621"><a href="https://www.eweek.com/enterprise-apps/"><div class="tdb-menu-item-text">Applications</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218922"><a href="https://www.eweek.com/sponsored/?ntv_adpz=1141"><div class="tdb-menu-item-text">Sponsored</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2633"><a href="https://www.eweek.com/it-management/"><div class="tdb-menu-item-text">IT Management</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2635"><a href="https://www.eweek.com/small-business/"><div class="tdb-menu-item-text">Small Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2631"><a href="https://www.eweek.com/development/"><div class="tdb-menu-item-text">Development</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2630"><a href="https://www.eweek.com/database/"><div class="tdb-menu-item-text">Database</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2634"><a href="https://www.eweek.com/servers/"><div class="tdb-menu-item-text">Servers</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218022"><a href="https://www.eweek.com/android/"><div class="tdb-menu-item-text">Android</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218023"><a href="https://www.eweek.com/apple/"><div class="tdb-menu-item-text">Apple</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218275"><a href="https://www.eweek.com/innovation/"><div class="tdb-menu-item-text">Innovation</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218024"><a href="https://www.eweek.com/blogs/"><div class="tdb-menu-item-text">Blogs</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218026"><a href="https://www.eweek.com/pc-hardware/"><div class="tdb-menu-item-text">PC Hardware</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218027"><a href="https://www.eweek.com/reviews/"><div class="tdb-menu-item-text">Reviews</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218028"><a href="https://www.eweek.com/search-engines/"><div class="tdb-menu-item-text">Search Engines</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218029"><a href="https://www.eweek.com/virtualization/"><div class="tdb-menu-item-text">Virtualization</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_33_ad6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_33_ad6{
                    vertical-align: baseline;
                }.tdi_33_ad6 > .wpb_wrapper,
				.tdi_33_ad6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_ad6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_ad6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_33_ad6{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_34_b6a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_b6a" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.eweek.com/"><div class="tdb-search-form-inner"><label for="tdb-head-search-form-input" class="sr-only">Search</label><input id="tdb-head-search-form-input" class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><span style="cursor:pointer;" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown" aria-label="Search"><i class="tdb-search-icon td-icon-search"></i></span></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_35_5e6 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_5e6"   >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_35_5e6 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_5e6{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_5e6{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_35_5e6 i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_35_5e6 i,
				.tdi_35_5e6 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_36_614{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_36_614:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-globe tdi_36_614 td-fix-index"></i></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_37_639" class="tdc-zone"><div class="tdc_zone tdi_38_63d  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_38_63d{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_39_192" class="tdc-row"><div class="vc_row tdi_40_d86  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_d86,
                .tdi_40_d86 .tdc-columns{
                    min-height: 0;
                }.tdi_40_d86,
				.tdi_40_d86 .tdc-columns{
				    display: block;
				}.tdi_40_d86 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42_a37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_a37{
                    vertical-align: baseline;
                }.tdi_42_a37 > .wpb_wrapper,
				.tdi_42_a37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42_a37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_a37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                    </nav>

<!-- Top Ad -->
<div role="banner" aria-label="top ad" style="margin-bottom: 12px !important;margin-top: 32px !important;">
    <div class="eweek-inline-top eweek-target" id="eweek-145362280" data-advadstrackid="218081" data-advadstrackbid="1" data-advadsredirect=""><!--noptimize--><!-- Start: GAM Ad Slot Render | Eweek Inline Top -->
<div id="inline-top" style="min-width: 300px; width: auto; text-align:center; min-height: 50px; max-height: 250px; height: auto; background-color: #ffffff; border:0px solid #efefef;">
<script>
window.googletag = window.googletag ||
{
cmd: []
};

window.googletag.cmd.push(function()
{
googletag.display("inline-top");
});
</script>
</div>
<!-- End: GAM Ad Slot Render | Eweek Inline Top --><!--/noptimize--></div></div>
<!-- Top Ad End -->

    <div class="td-main-content-wrap td-container-wrap">
        <style>
          /* custom css */        
              @media (min-width: 1019px) {
                  .td-featured-image-rec{
                    float: left;
                    max-width: 60%;
                    padding: 0 25px 25px 0;
                  }
                  .td-featured-image-rec img{
                    margin :0;
                  }
              }
              @media (min-width: 768px) and (max-width: 1018px) {
                  .td-featured-image-rec{
                    float: left;
                    max-width: 60%;
                    padding: 0 25px 25px 0;
                  }
                  .td-featured-image-rec img{
                    margin :0;
                  }
              }
          /* custom css */
        </style>
        <div class="" role="main" aria-label="Main Content">
            <div class="tdc_zone tdi_43_6cc  wpb_row td-pb-row" role="presentation" aria-label="Breadcrumb"> 
              <div id="tdi_44_512" class="tdc-row stretch_row_1400 td-stretch-content">
                  <div class="vc_row tdi_45_116  wpb_row td-pb-row">
                    <div class="td-pb-span12 td-main-content" >
                      <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eweek.com/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cloud</span></div></div>
                    </div>
                  </div>
              </div>
            </div>
            <div class="tdc_zone tdi_46_6d3  wpb_row td-pb-row">
                                        <div id="tdi_47_161" class="tdc-row stretch_row_1400 td-stretch-content">
                          <div class="vc_row tdi_48_961  wpb_row td-pb-row">
                            <div class="vc_column tdi_49_2d8 wpb_column vc_column_container tdc-column td-pb-span9" role="presentation" aria-label="Article Content">
                                <div class="wpb_wrapper">
                                    

    <article id="post-219347" class="post-219347 post type-post status-publish format-standard has-post-thumbnail category-cloud category-security category-it-management category-news tag-cybercrime tag-cybersecurity tag-ransomware b2b_audience-awareness-and-consideration b2b_industry-industry b2b_industry-technology b2b_product-security" itemscope itemtype="https://schema.org/Article" role="article">
        <div class="td-post-header">
            <ul class="td-category"><li class="entry-category"><a  href="https://www.eweek.com/cloud/">Cloud</a></li><li class="entry-category"><a  href="https://www.eweek.com/security/">Cybersecurity</a></li><li class="entry-category"><a  href="https://www.eweek.com/it-management/">IT Management</a></li></ul>            <header class="td-post-title">
                <h1 class="entry-title">Chinese Cybercrime Allegations Mark New Turning Point in Global Ransomware Crisis</h1>                                    <p class="td-post-sub-title">Looking at the landscape of 2021 ransomware attacks, it’s clear that whatever ransomware attacks have lost in quantity, they’ve more than made up in quality.</p>
                                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.eweek.com/author/eweek-editors/">eWEEK EDITORS</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-13T06:04:41-04:00" >August 13, 2021</time></span>                                                        </div>
            </header>
        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eweek.com%2Fsecurity%2Fchinese-cybercrime-allegations-mark-new-turning-point-in-global-ransomware-crisis%2F" aria-label="Facebook Social Share">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Chinese+Cybercrime+Allegations+Mark+New+Turning+Point+in+Global+Ransomware+Crisis&url=https%3A%2F%2Fwww.eweek.com%2Fsecurity%2Fchinese-cybercrime-allegations-mark-new-turning-point-in-global-ransomware-crisis%2F&via=eWEEK" aria-label="Twitter Social Share">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eweek.com/security/chinese-cybercrime-allegations-mark-new-turning-point-in-global-ransomware-crisis/&title=Chinese+Cybercrime+Allegations+Mark+New+Turning+Point+in+Global+Ransomware+Crisis" aria-label="Linkedin Social Share">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
                      
            <div class="td-featured-image-rec">
            <div class="td-post-featured-image"><a href="https://www.eweek.com/wp-content/uploads/2021/04/technology-gears.jpeg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.eweek.com/wp-content/uploads/2021/04/technology-gears-696x392.jpeg" srcset="https://www.eweek.com/wp-content/uploads/2021/04/technology-gears-696x392.jpeg 696w, https://www.eweek.com/wp-content/uploads/2021/04/technology-gears-300x169.jpeg 300w, https://www.eweek.com/wp-content/uploads/2021/04/technology-gears-1024x576.jpeg 1024w, https://www.eweek.com/wp-content/uploads/2021/04/technology-gears-768x432.jpeg 768w, https://www.eweek.com/wp-content/uploads/2021/04/technology-gears-1536x864.jpeg 1536w, https://www.eweek.com/wp-content/uploads/2021/04/technology-gears-1068x601.jpeg 1068w, https://www.eweek.com/wp-content/uploads/2021/04/technology-gears-747x420.jpeg 747w, https://www.eweek.com/wp-content/uploads/2021/04/technology-gears.jpeg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>            </div>
                      <p>Recently, the U.S. Justice Department officially accused <a href="https://www.nbcnews.com/tech/tech-news/us-accuses-china-abetting-ransomware-attack-rcna1448">Chinese cybercriminals of launching ransomware attacks</a> against U.S. businesses. Specifically, the charges alleged that Chinese state-sponsored hackers had exploited vulnerabilities (since patched) in Microsoft Exchange Server over two months, linking those exploits to a number of ransomware activities, including DearCry.</p>
<p>The <a href="https://news.sophos.com/en-us/2021/03/15/dearcry-ransomware-attacks-exploit-exchange-server-vulnerabilities/">DearCry</a> ransomware itself was very much “ransomware for beginners,” lacking the more sophisticated attack or detection characteristics you’d expect from a nation-state-linked ransomware package. And in general, we find that ransomware operators typically operate either from the dark web or from compromised servers hosted in a country that the attackers themselves don’t live in.</p>
<p>That removal between attack and attacker makes attribution hard (albeit not impossible), so the Justice Department’s allegation that the hackers behind Exchange-related ransomware like DearCry and <a href="https://news.sophos.com/en-us/2021/03/23/black-kingdom/">Black Kingdom</a> were actually working for Chinese intelligence marks a new escalation on the international ransomware front. Especially as other international partners from the U.K, Australia and Japan, to the European Union and NATO, joined in the condemnation.</p>
<p>Earlier this year, I had hopes that our global ransomware problem was improving, not worsening. Despite highly publicized stories of ransomware attacks during the pandemic last year, <a href="https://news.sophos.com/en-us/2021/04/27/the-state-of-ransomware-2021/">new independent research</a> found that the number of ransomware attacks from 2017 to 2020 had actually been declining, rather than increasing.</p>
<p>But looking at the landscape of 2021 ransomware attacks – from <a href="https://news.sophos.com/en-us/2021/06/28/what-it-security-teams-can-learn-from-the-colonial-pipeline-ransomware-attack/">Colonial Pipeline</a> to <a href="https://news.sophos.com/en-us/2021/07/02/kaseya-vsa-supply-chain-ransomware-attack/">Kaseya</a> to the alleged DearCry and Black Kingdom hacks from China – it’s clear that whatever ransomware attacks have lost in quantity, they’ve more than made up in quality.</p>
<p>Ransomware isn’t just getting worse; it’s becoming a full-blown international crisis.</p>
<h2><strong>Blurring the lines between nation-states and private ransomware groups</strong></h2>
<p>That ransomware has become such a crisis is a testament to how much harder attacks have become to detect and thwart. That’s because the attacks themselves have become significantly more sophisticated, with private ransomware organizations beginning to mimic the tactics, techniques, and procedures (TTPs) of nation-states – or nation-states directly putting these hackers onto their payroll.</p>
<p>As a result, more mature TTPs that we’d previously seen used predominantly by nation-states – exploiting zero-day vulnerabilities, launching in-memory attacks, targeting supply chains and distribution points – have become more widespread among attackers of all stripes. And naturally, the more ransomware attackers there are using sophisticated TTPs, the easier it is for these ransomware attacks to successfully infiltrate their targets.</p>
<h2><strong>4 key pillars for a global anti-ransomware strategy</strong></h2>
<p>The escalating threat of ransomware – both in the nature of the attacks and the origin of the attackers themselves – demands an escalating response from businesses and governments around the world.</p>
<p>Taking the wind out of ransomware’s sails comes down to four major countermeasures:</p>
<ul>
<li><strong>An international response: </strong>Many cybercriminal groups live in countries where their local governments will neither pursue them with criminal charges nor extradite them to countries that will. That’s to say nothing of the nation-states themselves, which may have some of these hackers on their government payroll. As long as certain corners of the globe are harboring, or even outright facilitating, ransomware attacks, the international community in turn needs to combat that with a unified response. White House, G-7 and NATO summits made earlier in the year about a ransomware were a good first step; the international condemnation of Chinese cybercriminals in the DearCry and Black Kingdom attacks builds upon that. But there needs to be a consistent and strong diplomatic effort in condemning nation-state ransomware attacks, with real enforcement behind that condemnation. Ransomware deserves a global response, and one that’s more than just a strongly worded letter.</li>
<li><strong>Pairing anti-ransomware software with human-led threat hunting: </strong>Simply installing anti-ransomware technology, like endpoint protection, is not enough. Defensive technologies need to be complemented with human experts who are able to proactively monitor and hunt for threats, detecting the red flags that more automated approaches might miss. If an organization doesn’t have these capabilities in-house, they should consider partnering with a security operations center that does.</li>
<li><strong>Good IT hygiene:</strong> This is a basic one, but it remains essential in large part because so many organizations still aren’t practicing it. Key IT hygiene measures include:
<ul>
<li>Training employees so they know how to identify phishing attacks and to whom they should report those attacks.</li>
<li>Securing any internet-facing unprotected interfaces.</li>
<li>Installing two-factor or multifactor authentication across the corporate network.</li>
<li>Backing up critical data and systems to separate networks or off-site locations.</li>
</ul>
</li>
<li><strong>Don’t pay the ransom:</strong> I know this is a hard call, and it’s easy when you’re not the one being extorted to say, “oh, just don’t pay the ransom.” But the truth is, paying the ransom doesn’t help anyone. Paying ransoms incentivizes future ransomware attacks by making it a profitable business for attackers. And it doesn’t necessarily win back an organization’s data, either, which is the whole reason you’d pay to begin with. On the contrary: more than 90% of organizations who do pay the ransom end up <a href="https://www.forbes.com/sites/forbestechcouncil/2021/07/13/with-ransomware-costs-on-the-rise-organizations-must-be-more-proactive/?sh=2d2098382dd5">not getting all of their data returned</a>. In fact, many ransomware victims who pay don’t get back any of their data, period. Organizations are more likely to restore their data from their own backups than to get them back from paying off attackers.</li>
</ul>
<p>The ransomware crisis is getting worse, and new allegations of Chinese state-sponsored cybercrminals attacking U.S. businesses with ransomware is proof of the darker turn this trend is taking. But the combination of a coordinated global response (with real enforcement around that response), human-led threat hunting combined with anti-ransomware technology, organizations practicing basic IT hygiene, and a refusal to pay attackers can all help to start finally turning the page on this crisis.</p>
<p><strong><em>About the Author: </em></strong></p>
<p><strong><em>Dan Schiappa is the chief product officer at <a href="http://www.sophos.com/">Sophos</a>. </em></strong></p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="https://www.eweek.com/author/eweek-editors/"><img alt='' src='https://secure.gravatar.com/avatar/9d9bc3fade1c66907829ca380874f55b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d9bc3fade1c66907829ca380874f55b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.eweek.com/author/eweek-editors/">eWEEK EDITORS</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	                </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="vc_column tdi_52_1f8  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky" role="presentation" aria-label="Side Bar">
                                <div class="wpb_wrapper">
                                         

    <!-- Most Popular Articles -->
    <div class="td_block_wrap td_flex_block_1 tdi_53_291 td-pb-border-top td-subheader-flex td_block_template_14 td_flex_block"  data-td-block-uid="tdi_53_291" >
<style>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</style>
<style>
/* custom css */
.tdi_53_291 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_53_291 .entry-thumb{
					background-position: center 50%;
				}.tdi_53_291 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_53_291 .td-image-container,
				.ie11 .tdi_53_291 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_53_291 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_53_291 .td-module-meta-info,
				.ie11 .tdi_53_291 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_53_291 .td-module-meta-info{
					margin: 0 0 0 15px;
				
					padding: 0px;
				
					border-color: #eaeaea;
				}.tdi_53_291 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_53_291 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_53_291 .td-module-container:before{
					bottom: -10px;
				
					border-color: #eaeaea;
				}.tdi_53_291 .td-post-vid-time{
					display: block;
				}.tdi_53_291 .td-post-category{
					display: none;
				}.tdi_53_291 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_53_291 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				
					font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif !important;
				}.tdi_53_291 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_53_291 .td-read-more{
					display: none;
				}.tdi_53_291 .td-post-author-name{
					display: none;
				}.tdi_53_291 .td-post-date,
				.tdi_53_291 .td-post-author-name span{
					display: none;
				}.tdi_53_291 .entry-review-stars{
					display: inline-block;
				}.tdi_53_291 .td-icon-star,
                .tdi_53_291 .td-icon-star-empty,
                .tdi_53_291 .td-icon-star-half{
					font-size: 15px;
				}.tdi_53_291 .td-module-comments{
					display: none;
				}.tdi_53_291 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_53_291 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_53_291 .td_module_wrap:hover .td-module-title a{
					color: #7dacc4 !important;
				}.tdi_53_291 .td-block-title a,
				.tdi_53_291 .td-block-title span{
					font-size:16px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_53_291 .entry-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}.tdi_53_291 .td-read-more a{
					font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif !important;
				}html:not([class*='ie']) .tdi_53_291 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_291 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_53_291 .td-module-container:before{
					bottom: -10px;
				}.tdi_53_291 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_291 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_291 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_291 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_53_291 .td-module-container:before{
					bottom: -10px;
				}.tdi_53_291 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_291 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_291 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_291 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_53_291 .td-module-container:before{
					bottom: -10px;
				}.tdi_53_291 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_291 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_291 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MOST POPULAR ARTICLES</span></h4></div><div id=tdi_53_291 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.eweek.com/android/" class="td-post-category">Android</a>                        <div class="td-module-thumb"><a href="https://www.eweek.com/pc-hardware/samsung-galaxy-xcover-pro-durability-for-tough-work-stations/" rel="bookmark" class="td-image-wrap " title="Samsung Galaxy XCover Pro: Durability for Tough Work Stations" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.eweek.com/wp-content/uploads/2021/01/Samsung.XCoverPro-696x486.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.eweek.com/pc-hardware/samsung-galaxy-xcover-pro-durability-for-tough-work-stations/" rel="bookmark" title="Samsung Galaxy XCover Pro: Durability for Tough Work Stations">Samsung Galaxy XCover Pro: Durability for Tough...</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.eweek.com/author/cpreimesberger/">Chris Preimesberger</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T00:30:00-04:00" >December 5, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.eweek.com/pc-hardware/samsung-galaxy-xcover-pro-durability-for-tough-work-stations/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Have you ever dropped your phone, winced and felt the pain as it hit the sidewalk? Either the screen splintered like a windshield being...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://www.eweek.com/pc-hardware/samsung-galaxy-xcover-pro-durability-for-tough-work-stations/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.eweek.com/cloud/" class="td-post-category">Cloud</a>                        <div class="td-module-thumb"><a href="https://www.eweek.com/security/why-data-security-will-face-even-harsher-hackers-in-2021/" rel="bookmark" class="td-image-wrap " title="Why Data Security Will Face Even Harsher Hackers in 2021" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.eweek.com/wp-content/uploads/2021/01/Randori.David_.Moose_.Wolpoff.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.eweek.com/security/why-data-security-will-face-even-harsher-hackers-in-2021/" rel="bookmark" title="Why Data Security Will Face Even Harsher Hackers in 2021">Why Data Security Will Face Even Harsher...</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.eweek.com/author/cpreimesberger/">Chris Preimesberger</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T20:53:18-04:00" >December 1, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.eweek.com/security/why-data-security-will-face-even-harsher-hackers-in-2021/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Who would know more about details of the hacking process than an actual former career hacker? And who wants to understand all they can...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://www.eweek.com/security/why-data-security-will-face-even-harsher-hackers-in-2021/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.eweek.com/security/" class="td-post-category">Cybersecurity</a>                        <div class="td-module-thumb"><a href="https://www.eweek.com/storage/how-veritas-is-shining-a-light-into-dark-data/" rel="bookmark" class="td-image-wrap " title="How Veritas Is Shining a Light Into Dark Data" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.eweek.com/wp-content/uploads/2020/09/Screen-Shot-2021-02-03-at-8.30.22-AM-696x391.png"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.eweek.com/storage/how-veritas-is-shining-a-light-into-dark-data/" rel="bookmark" title="How Veritas Is Shining a Light Into Dark Data">How Veritas Is Shining a Light Into...</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.eweek.com/author/eweek-editors/">eWEEK EDITORS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T12:00:00-04:00" >September 25, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.eweek.com/storage/how-veritas-is-shining-a-light-into-dark-data/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Protecting data has always been one of the most important tasks in all of IT, yet as more companies become data companies at the...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://www.eweek.com/storage/how-veritas-is-shining-a-light-into-dark-data/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.eweek.com/big-data-and-analytics/" class="td-post-category">Big Data and Analytics</a>                        <div class="td-module-thumb"><a href="https://www.eweek.com/big-data-and-analytics/how-nvidia-a100-station-brings-data-center-heft-to-workgroups/" rel="bookmark" class="td-image-wrap " title="How NVIDIA A100 Station Brings Data Center Heft to Workgroups" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.eweek.com/wp-content/uploads/2021/01/NVDIA.A100.workstation.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.eweek.com/big-data-and-analytics/how-nvidia-a100-station-brings-data-center-heft-to-workgroups/" rel="bookmark" title="How NVIDIA A100 Station Brings Data Center Heft to Workgroups">How NVIDIA A100 Station Brings Data Center...</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.eweek.com/author/zeus-kerravala/">Zeus Kerravala</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T23:55:00-04:00" >November 18, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.eweek.com/big-data-and-analytics/how-nvidia-a100-station-brings-data-center-heft-to-workgroups/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">There’s little debate that graphics processor unit manufacturer NVIDIA is the de facto standard when it comes to providing silicon to power machine learning...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://www.eweek.com/big-data-and-analytics/how-nvidia-a100-station-brings-data-center-heft-to-workgroups/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.eweek.com/apple/" class="td-post-category">Apple</a>                        <div class="td-module-thumb"><a href="https://www.eweek.com/pc-hardware/why-iphone-12-pro-makes-sense-for-business/" rel="bookmark" class="td-image-wrap " title="Why iPhone 12 Pro Makes Sense for Business" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.eweek.com/wp-content/uploads/2021/01/iPhone12.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.eweek.com/pc-hardware/why-iphone-12-pro-makes-sense-for-business/" rel="bookmark" title="Why iPhone 12 Pro Makes Sense for Business">Why iPhone 12 Pro Makes Sense for...</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.eweek.com/author/wayne-rash/">Wayne Rash</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T01:25:00-04:00" >November 26, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.eweek.com/pc-hardware/why-iphone-12-pro-makes-sense-for-business/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">If you’ve been watching the Apple commercials for the past three weeks, you already know what the company thinks will happen if you buy...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://www.eweek.com/pc-hardware/why-iphone-12-pro-makes-sense-for-business/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        </div></div>    <div class="clearfix"></div>
    <!-- Side bar Ad -->
    <div class="eweek-sticky-rail eweek-target" id="eweek-1564794582" data-advadstrackid="218079" data-advadstrackbid="1" data-advadsredirect=""><!--noptimize--><!-- Start: GAM Ad Slot Render | Eweek Sticky Rail -->
<div id="sticky-rail" style="min-width: 160px; width: auto; text-align:center; min-height: 250px; max-height: 600px; height: auto; background-color: #ffffff; border:0px solid #efefef;">
<script>
window.googletag = window.googletag ||
{
cmd: []
};

window.googletag.cmd.push(function()
{
googletag.display("sticky-rail");
});
</script>
</div>
<!-- End: GAM Ad Slot Render | Eweek Sticky Rail --><!--/noptimize--></div>    <!-- Side bar End -->
    <div class="clearfix" style="margin-bottom:25px !important;"></div>
                                </div>
                            </div>
                          </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->
<div role="banner" aria-label="bottom ad">
        <!--
    <div class="wpb_wrapper">
        <div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_75_a2c td_block_template_1">
            <style>
                /* inline tdc_css att */
                .tdi_75_a2c {margin-bottom:10px !important;}

            </style>
            <style>
                /* custom css */
                .tdi_75_a2c.td-a-rec {text-align: center;}
                .tdi_75_a2c .td-element-style {z-index: -1;}
                .tdi_75_a2c .td-spot-id-spot_img_hidden {display: none;}
                .tdi_75_a2c .td-adspot-title {display: block;}
                @media (max-width: 767px) {
                    .tdi_75_a2c .td_spot_img_all {display: none;}
                    .tdi_75_a2c .td-adspot-title {display: block;}
                }
            </style>
            <div style="display: inline-block">
                <span class="td-adspot-title">- Advertisment -</span><a href="" class="td_spot_img_all"><img title="footer ad" alt="footer ad" role="img" src="/wp-content/uploads/2020/07/b2b_default_728x90-2.png"></a><a href="" class="td_spot_img_mob"><img title="footer ad" alt="footer ad" role="img" src="/wp-content/uploads/2020/07/b2b_default_300x50-2.png"></a>
            </div>
        </div>
    </div>
    -->

</div>
<footer>
  <nav>
  <section>
  <!-- Instagram -->
        <div class="td-footer-template-wrap" style="position: relative">
                    <div class="td-footer-wrap ">
              <div id="tdi_54_6d8" class="tdc-zone"><div class="tdc_zone tdi_55_152  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_55_152{
                    min-height: 0;
                }
</style><div id="tdi_56_155" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_57_d55  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_57_d55,
                .tdi_57_d55 .tdc-columns{
                    min-height: 0;
                }.tdi_57_d55,
				.tdi_57_d55 .tdc-columns{
				    display: block;
				}.tdi_57_d55 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_57_d55{
padding-top:40px !important;
padding-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_57_d55 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_d55{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_d55{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57_d55{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="tdi_56_155_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_56_155_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#aaaaaa !important;
background-position:center center !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
}
</style></div><style>
.tdi_56_155_rand_style{
background-color:#000000 !important;
}
 
.tdi_56_155_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(0,0,0,0.8) !important;
}
</style></div><div class="vc_column tdi_59_691  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59_691{
                    vertical-align: middle;
                }.tdi_59_691 > .wpb_wrapper,
				.tdi_59_691 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_691 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_691 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_59_691{
margin-top:-20px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_691{
margin-top:0px !important;
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_691{
margin-top:-10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_60_155 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60_155" >
<style>

/* inline tdc_css att */

.tdi_60_155{
margin-top:20px !important;
margin-bottom:40px !important;
width:260px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_155{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_155{
width:200px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_155{
width:240px !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_155 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index" src="https://www.eweek.com/wp-content/uploads/2020/07/eweek-logo-footer.png" title="eWeek" alt="eWeek"></div></div><div class="vc_row_inner tdi_62_816  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62_816{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_62_816,
				.tdi_62_816 .tdc-inner-columns{
				    display: block;
				}.tdi_62_816 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_62_816 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_62_816 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_62_816{
margin-bottom:20px !important;
}

.tdi_62_816 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_64_699  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_64_699{
                    vertical-align: baseline;
                }.tdi_64_699 .vc_column-inner > .wpb_wrapper,
				.tdi_64_699 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_699 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_64_699{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_65_616  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_65_616"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.eweek.com/wp-content/uploads/2021/01/TAwhitefooter.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://technologyadvice.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_65_616{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_65_616 .td_single_image_bg{
					height: 40px;
					padding-bottom: 0;
				}.tdi_65_616{
					width: 100%;
				
					display: inline-block;
				}.tdi_65_616:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_66_666  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_66_666"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.eweek.com/wp-content/uploads/2021/01/serverwatchwhitefooter-10.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.serverwatch.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_66_666{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_66_666 .td_single_image_bg{
					height: 40px;
					padding-bottom: 0;
				}.tdi_66_666{
					width: 100%;
				
					display: inline-block;
				}.tdi_66_666:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div><div class="vc_column_inner tdi_68_812  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_68_812{
                    vertical-align: baseline;
                }.tdi_68_812 .vc_column-inner > .wpb_wrapper,
				.tdi_68_812 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_812 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_69_128  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_69_128"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.eweek.com/wp-content/uploads/2021/01/datamationwhitefooter.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.datamation.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_69_128{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_69_128 .td_single_image_bg{
					height: 40px;
					padding-bottom: 0;
				}.tdi_69_128{
					width: 100%;
				
					display: inline-block;
				}.tdi_69_128:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_70_896  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_70_896"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.eweek.com/wp-content/uploads/2021/01/PMcomwhitefooter-09.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://project-management.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_70_896{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_70_896 .td_single_image_bg{
					height: 40px;
					padding-bottom: 0;
				}.tdi_70_896{
					width: 100%;
				
					display: inline-block;
				}.tdi_70_896:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div><div class="vc_column_inner tdi_72_67d  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_72_67d{
                    vertical-align: baseline;
                }.tdi_72_67d .vc_column-inner > .wpb_wrapper,
				.tdi_72_67d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72_67d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_73_188  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_73_188"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.eweek.com/wp-content/uploads/2021/01/webowhitefooter.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.webopedia.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_73_188{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_73_188 .td_single_image_bg{
					height: 40px;
					padding-bottom: 0;
				}.tdi_73_188{
					width: 100%;
				
					display: inline-block;
				}.tdi_73_188:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_74_798  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_74_798"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.eweek.com/wp-content/uploads/2021/01/esecuritywhitefooter.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.esecurityplanet.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_74_798{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_74_798 .td_single_image_bg{
					height: 40px;
					padding-bottom: 0;
				}.tdi_74_798{
					width: 100%;
				
					display: inline-block;
				}.tdi_74_798:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div><div class="vc_column_inner tdi_76_16e  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_76_16e{
                    vertical-align: baseline;
                }.tdi_76_16e .vc_column-inner > .wpb_wrapper,
				.tdi_76_16e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_16e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_77_999  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_77_999"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.eweek.com/wp-content/uploads/2021/01/ENP_whitefooter_stack.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.enterprisenetworkingplanet.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_77_999{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_77_999 .td_single_image_bg{
					height: 40px;
					padding-bottom: 0;
				}.tdi_77_999{
					width: 100%;
				
					display: inline-block;
				}.tdi_77_999:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_78_7d2  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_78_7d2"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.eweek.com/wp-content/uploads/2021/01/ITBEwhitefooter-copy.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.itbusinessedge.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_78_7d2{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_78_7d2 .td_single_image_bg{
					height: 40px;
					padding-bottom: 0;
				}.tdi_78_7d2{
					width: 100%;
				
					display: inline-block;
				}.tdi_78_7d2:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_79_d67 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_d67" >
<style>

/* inline tdc_css att */

.tdi_79_d67{
margin-top:10px !important;
margin-bottom:10px !important;
padding-bottom:5px !important;
width:100% !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_d67{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_d67{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_79_d67 .tdm-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:12px !important;line-height:1.42857143 !important;font-style:normal !important;
				}.tdi_79_d67 .tdm-descr a{
                    color: #ffffff;
                }.tdi_79_d67 .tdm-descr a:hover{
                    color: #7dacc4;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_d67 .tdm-descr{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.42857143 !important;font-style:normal !important;
				}
}
</style><p class="tdm-descr"><br>
<a href="https://technologyadvice.com/contact-us/">Contact Us</a> | <a href="https://technologyadvice.com/about-us/">About</a> | <a href="/sitemap/">Sitemap</a></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_80_997 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80_997" >
<style>
.tdi_81_d49 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 36px;
				}.tdi_81_d49 .tdm-social-item i.td-icon-twitter,
				.tdi_81_d49 .tdm-social-item i.td-icon-linkedin,
				.tdi_81_d49 .tdm-social-item i.td-icon-pinterest,
				.tdi_81_d49 .tdm-social-item i.td-icon-blogger,
				.tdi_81_d49 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_81_d49 .tdm-social-item{
					width: 36px;
					height: 36px;
				
				    margin: 7.5px 15px 7.5px 0;
				}.tdi_81_d49 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_81_d49 .tdm-social-item i,
				.tds-team-member2 .tdi_81_d49.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_81_d49 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_81_d49.tds-social1 .tdm-social-item:hover i{
					color: #7dacc4;
				}.tdi_81_d49 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_81_d49"><div class="tdm-social-item-wrap"><a href="http://www.facebook.com/pages/eWEEK/49650732622" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="http://www.facebook.com/pages/eWEEK/49650732622" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/eweek-washington-bureau?trk=company_name" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/eweek-washington-bureau?trk=company_name" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://eweekdev.wpengine.com/rss.xml" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://eweekdev.wpengine.com/rss.xml" class="tdm-social-text" >RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/eWEEKNews" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/eWEEKNews" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/eweeknews" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/eweeknews" class="tdm-social-text" >Youtube</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82_179 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_179" >
<style>

/* inline tdc_css att */

.tdi_82_179{
margin-bottom:100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_179{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_179{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_82_179 .tdm-descr{
                    color: #ffffff;
                
					font-family:Montserrat !important;font-size:12px !important;line-height:1.42857143 !important;font-style:normal !important;
				}.tdi_82_179 .tdm-descr a{
                    color: #ffffff;
                }.tdi_82_179 .tdm-descr a:hover{
                    color: #7dacc4;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82_179 .tdm-descr{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.42857143 !important;font-style:normal !important;
				}
}
</style><p class="tdm-descr">Property of TechnologyAdvice.<br>

<a href="https://technologyadvice.com/terms-conditions/">Terms of Service<a/> | <a href="https://technologyadvice.com/privacy-policy/">Privacy Notice</a> | <a href="https://solutions.technologyadvice.com/digital-advertising-solutions/">Advertise</a> | <a href="https://technologyadvice.com/privacy-policy/ccpa-opt-out-form">California - Do Not Sell My Information</a>
<br><br>

&copy; 2021 TechnologyAdvice. All Rights Reserved<br><br>
Advertiser Disclosure: Some of the products that appear on this site are from companies from which TechnologyAdvice receives compensation. This compensation may impact how and where products appear on this site including, for example, the order in which they appear. TechnologyAdvice does not include all companies or all types of products available in the marketplace.</p></div></div></div></div></div></div></div>          </div>

      </div>
        </div><!--close td-outer-wrap-->
  <script>
		var advanced_ads_ga_UID = 'UA-48216600-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="eweek-sticky-footer eweek-sticky eweek-target" id="eweek-1593984711" style="position: fixed; bottom: 0; z-index: 10000; " data-advadstrackid="218080" data-advadstrackbid="1" data-advadsredirect=""><span class="advads-close-button" onclick="void(0)" title="close" style="width: 15px; height: 15px; background: #fff; position: relative; line-height: 15px; text-align: center; cursor: pointer; z-index: 10000;right:-15px;float: right; margin-left: -15px;">×</span><!--noptimize--><!-- Start: GAM Ad Slot Render | Eweek Sticky Bottom -->
<div id="sticky-bottom" style="max-width: 1020px; min-width: 300px; width: auto; text-align:center; min-height: 50px; max-height: 90px; height: auto; background-color: #ffffff; border:1px solid #efefef;">
<script>
window.googletag = window.googletag ||
{
cmd: []
};

window.googletag.cmd.push(function()
{
googletag.display("sticky-bottom");
});
</script>
</div>
<!-- End: GAM Ad Slot Render | Eweek Sticky Bottom --><!--/noptimize--></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#eweek-1593984711"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "eweek-1593984711" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css({ "-webkit-transform": "translateX(-50%)", "-moz-transform": "translateX(-50%)", "transform": "translateX(-50%)", "left": "50%", "margin-right": "-50%" });jQuery( "#eweek-1593984711" ).on( "click", "span", function() { advads.close( "#eweek-1593984711" ); });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "eweek-1593984711" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "eweek-1593984711" ]["modifying_func"]();
};
});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 611698d753935
    -->

    		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNH8X6D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.eweek.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"670713baec","disable_ajax_form":"false"};
/* ]]> */
</script>

<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"eweek-layer","placements":[]};
/* ]]> */
</script>

<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>

<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"eweek-sticky","placements":["sticky-footer"]};
/* ]]> */
</script>







<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.eweek.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-14400"};
/* ]]> */
</script>

<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"eweek-target","blogId":"1"};
/* ]]> */
</script>




<!--noptimize--><script>window.advads_has_ads = [["218063","ad",null],["218070","ad",null],["218081","ad",null],["218079","ad",null],["218080","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!--/noptimize-->
<!-- JS generated by theme -->

<script>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</script>

<script>var advads_tracking_ads = {"1":[218063,218070,218081,218079,218080]};var advads_tracking_urls = {"1":"https:\/\/www.eweek.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.eweek.com\/linkout\/"};</script>  </section>
  </nav>
</footer>
<script defer src="https://www.eweek.com/wp-content/cache/autoptimize/js/autoptimize_ac4b47b363a2e1593dab6150a7701245.js"></script></body>
</html>