<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <link media="all" href="https://www.eweek.com/wp-content/cache/autoptimize/css/autoptimize_dbca764913acceddf51c6e942a055964.css" rel="stylesheet" /><link media=" print" href="https://www.eweek.com/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>Navigating the Cloud’s Third Wave: How To Hire Help | eWEEK</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7CRoboto%20Condensed%3A400%2C300%2C500%2C600%2C700%7CRoboto%3A400%2C500%2C700%2C300%2C600%7COpen%20Sans%3A400%2C600%2C700%2C300%2C500&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7CRoboto%20Condensed%3A400%2C300%2C500%2C600%2C700%7CRoboto%3A400%2C500%2C700%2C300%2C600%7COpen%20Sans%3A400%2C600%2C700%2C300%2C500&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7CRoboto%20Condensed%3A400%2C300%2C500%2C600%2C700%7CRoboto%3A400%2C500%2C700%2C300%2C600%7COpen%20Sans%3A400%2C600%2C700%2C300%2C500&#038;display=swap" /></noscript>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.eweek.com/xmlrpc.php" />
	
		
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.eweek.com/wp-content/uploads/2021/01/eweek_logo_Favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="If your company is seeking advice and support for its cloud deployment, look for service firms that understand how the cloud landscape has changed – and can prepare customers for what’s next." />
	<link rel="canonical" href="https://www.eweek.com/cloud/clouds-third-wave-hire-help/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Navigating the Cloud’s Third Wave: How To Hire Help | eWEEK" />
	<meta property="og:description" content="If your company is seeking advice and support for its cloud deployment, look for service firms that understand how the cloud landscape has changed – and can prepare customers for what’s next." />
	<meta property="og:url" content="https://www.eweek.com/cloud/clouds-third-wave-hire-help/" />
	<meta property="og:site_name" content="eWEEK" />
	<meta property="article:published_time" content="2022-02-28T18:43:05+00:00" />
	<meta property="article:modified_time" content="2022-02-28T18:43:32+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.eweek.com/wp-content/uploads/2022/01/SD-wan-e1640733957826.webp" />
	<meta name="twitter:creator" content="@eWEEKNews" />
	<meta name="twitter:site" content="@eWEEKNews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="eWEEK EDITORS" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.eweek.com/#website","url":"https://www.eweek.com/","name":"eWEEK","description":"Technology News, Tech Product Reviews, Research and Enterprise Analysis","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.eweek.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.eweek.com/cloud/clouds-third-wave-hire-help/#primaryimage","inLanguage":"en-US","url":"https://www.eweek.com/wp-content/uploads/2022/01/SD-wan-e1640733957826.webp","contentUrl":"https://www.eweek.com/wp-content/uploads/2022/01/SD-wan-e1640733957826.webp","width":200,"height":200,"caption":"fortinet cloud image"},{"@type":"WebPage","@id":"https://www.eweek.com/cloud/clouds-third-wave-hire-help/#webpage","url":"https://www.eweek.com/cloud/clouds-third-wave-hire-help/","name":"Navigating the Cloud\u2019s Third Wave: How To Hire Help | eWEEK","isPartOf":{"@id":"https://www.eweek.com/#website"},"primaryImageOfPage":{"@id":"https://www.eweek.com/cloud/clouds-third-wave-hire-help/#primaryimage"},"datePublished":"2022-02-28T18:43:05+00:00","dateModified":"2022-02-28T18:43:32+00:00","author":{"@id":"https://www.eweek.com/#/schema/person/20109de6a427495c8a536874dfdcdcb5"},"description":"If your company is seeking advice and support for its cloud deployment, look for service firms that understand how the cloud landscape has changed \u2013\u00a0and can prepare customers for what\u2019s next.","breadcrumb":{"@id":"https://www.eweek.com/cloud/clouds-third-wave-hire-help/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.eweek.com/cloud/clouds-third-wave-hire-help/"]}]},{"@type":"BreadcrumbList","@id":"https://www.eweek.com/cloud/clouds-third-wave-hire-help/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.eweek.com/"},{"@type":"ListItem","position":2,"name":"Navigating the Cloud\u2019s Third Wave: How To Hire Help"}]},{"@type":"Person","@id":"https://www.eweek.com/#/schema/person/20109de6a427495c8a536874dfdcdcb5","name":"eWEEK EDITORS","image":{"@type":"ImageObject","@id":"https://www.eweek.com/#personlogo","inLanguage":"en-US","url":"https://www.eweek.com/wp-content/uploads/2021/12/eWEEK_logo_grybg-01-150x150.png","contentUrl":"https://www.eweek.com/wp-content/uploads/2021/12/eWEEK_logo_grybg-01-150x150.png","caption":"eWEEK EDITORS"},"description":"eWeek editors publish top thought leaders and leading experts in emerging technology across a wide variety of Enterprise B2B sectors. Our focus is providing actionable information for today\u2019s technology decision makers.","url":"https://www.eweek.com/author/eweek-editors/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="eWEEK &raquo; Feed" href="https://www.eweek.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="eWEEK &raquo; Comments Feed" href="https://www.eweek.com/comments/feed/" />
<!-- eweek.com is managing ads with Advanced Ads 1.26.0 --><!--noptimize--><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	










<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>




<script type='text/javascript' src='https://www.eweek.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>



<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.eweek.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eweek.com/wp-json/wp/v2/posts/220523" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eweek.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eweek.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.eweek.com/?p=220523' />
<link rel="alternate" type="application/json+oembed" href="https://www.eweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eweek.com%2Fcloud%2Fclouds-third-wave-hire-help%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eweek.com%2Fcloud%2Fclouds-third-wave-hire-help%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="eweek-layer-custom-css"></style>
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '12ccf72ce2';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.eweek.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3473607952","wpRestUrl":"https:\/\/www.eweek.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eweek.com\/wp-admin\/","wpRestNonce":"3473607952","wpRestUrl":"https:\/\/www.eweek.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-TNH8X6D' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Start: GAM Head Tag -->

<!-- Start: Data Layer -->
<script>
    // Setup our base data layer

    window.dataLayer = window.dataLayer || [];
    dataLayer.push(
        {"event":"CMS_Data","taxonomy":["audience purchase stage awareness","product data center cloud computing","industry"],"category":"cloud', 'it-management', 'news","keywords":["Cloud computing","Third Wave"," service management"," SaaS"]}    );
</script>
<!-- End: Data Layer-->
<!-- End: GAM Head Tag -->

<!-- Start: Advertising Core -->
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

<script>window.googletag=window.googletag||{cmd:[]},window.ta=window.ta||{gam:{ready:!1,tags:{}}};var mbw=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;getDataLayerValue=function(e,t,a){for(var o=0,n=window.dataLayer.length;o<n;o++){var g;if(void 0!==dataLayer[o][e]&&(g=t?cleanKeyValue_GAM(dataLayer[o][e]):dataLayer[o][e],a))return g}return g},getURLSegments=function(e){return e.split("/").filter(function(e){return null!=e&&""!=e&&null!=e})},getCMSEnvironment=function(){var e=new RegExp(/(local|dev)\.wordpress\.relay\.cool/).test(window.location.hostname),t=new RegExp(/.*(local|dev).*\.wpengine\.com/).test(window.location.hostname),a=new RegExp(/stage\.wordpress\.relay\.cool/).test(window.location.hostname),o=new RegExp(/.*(stage|stg|esplanetst).*\.wpengine\.com/).test(window.location.hostname);return e||t?"dev":a||o?"stage":"prod"},getGAMCookie=function(e){for(var t=e+"=",a=document.cookie.split(";"),o=0;o<a.length;o++){var n=a[o].replace(/^\s+|\s+$/g,"");if(0==n.indexOf(t))return n.substring(t.length,n.length)}return""},setGAMCookie=function(e,t,a,o){if(!(e&&t&&a&&o))return!1;var n=new Date;switch(o){case"mo":n.setMonth(n.getMonth()+a);break;case"hr":n.setTime(n.getTime()+60*a*60*1e3);break;case"min":n.setTime(n.getTime()+60*a*1e3);break;case"sec":n.setTime(n.getTime()+1e3*a);break;default:n.setTime(n.getTime()+24*a*60*60*1e3)}var g="expires="+n.toUTCString();document.cookie=e+"="+t+";"+g+";path=/"},checkGAMCookie=function(e){return e&&""!=getGAMCookie(e)?1:0},cleanKeyValue_GAM=function(e){if(e)if(Array.isArray(e))for(i=0;i<e.length;i++)e[i]=e[i].replace(/["'=!+#*~;^()<>\[\],&]/g,"").replace(/\s+/g," ").replace(/^\s+|\s+$/g,"");else"object"==typeof e&&null!==e?Object.keys(e).forEach(function(t){e[t]=e[t].replace(/["'=!+#*~;^()<>\[\],&]/g,"").replace(/\s+/g," ").replace(/^\s+|\s+$/g,"")}):e=e.replace(/["'=!+#*~;^()<>\[\],&]/g,"").replace(/\s+/g," ").replace(/^\s+|\s+$/g,"");return e},dumpGAMTargeting=function(){if(window.googletag&&googletag.pubadsReady){var e=window.googletag.pubads().getTargetingKeys();for(k=0;k<e.length;k++)console.log(e[k],googletag.pubads().getTargeting(e[k]))}},refreshDFPTags=function(){if(window.googletag&&googletag.pubadsReady)for(var e in window.ta.gam.tags)window.ta.gam.tags.hasOwnProperty(e)&&null!=window.ta.gam.tags[e]&&void 0!==window.ta.gam.tags[e].slot&&window.ta.gam.tags[e].refreshable&&(window.ta.gam.tags[e].refreshed=!0,window.ta.gam.tags[e].refresh_counter++,googletag.pubads().refresh([window.ta.gam.tags[e].slot],{changeCorrelator:!1}))},hide__div=function(e){if(e){if(window.googletag&&googletag.pubadsReady){var t=e.replace(/-outer/,"").replace(/-/g,"");void 0!==window.ta.gam.tags[t].slot&&(googletag.destroySlots([window.ta.gam.tags[t].slot]),window.ta.gam.tags[t]=null)}document.getElementById&&(document.getElementById(e).style.visibility="hidden",document.getElementById(e).innerHTML="")}};</script>
<script>googletag.cmd.push(function(){var _env=getCMSEnvironment(),_clean_path=cleanKeyValue_GAM(getURLSegments(window.location.pathname)),_clean_kw=cleanKeyValue_GAM(["Cloud computing","Third Wave"," service management"," SaaS"]),_clean_tax=cleanKeyValue_GAM(["audience purchase stage awareness","product data center cloud computing","industry"]),_clean_category=cleanKeyValue_GAM("cloud', 'it-management', 'news"),_clean_mlt=cleanKeyValue_GAM(getGAMCookie("mlt")),_clean_mlcr=cleanKeyValue_GAM(getGAMCookie("mlcr")),_clean_mlcs=cleanKeyValue_GAM(getGAMCookie("mlcs")),_clean_mldm=cleanKeyValue_GAM(getGAMCookie("mldm")),_clean_mlsr=cleanKeyValue_GAM(getGAMCookie("mlsr")),_clean_mlpc=cleanKeyValue_GAM(getGAMCookie("mlpc")),_clean_mldcm=cleanKeyValue_GAM(getGAMCookie("mldcm")),_clean_mlfa=cleanKeyValue_GAM(getGAMCookie("mlfa")),_clean_mlins=cleanKeyValue_GAM(getGAMCookie("mlins")),_clean_mlpg=cleanKeyValue_GAM(getGAMCookie("mlpg")),_clean_mledu=cleanKeyValue_GAM(getGAMCookie("mledu")),_clean_mlind=cleanKeyValue_GAM(getGAMCookie("mlind"));_clean_mlt&&googletag.pubads().setTargeting("mlt",_clean_mlt),_clean_mlcr&&googletag.pubads().setTargeting("mlcr",_clean_mlcr),_clean_mlcs&&googletag.pubads().setTargeting("mlcs",_clean_mlcs),_clean_mldm&&googletag.pubads().setTargeting("mldm",_clean_mldm),_clean_mlsr&&googletag.pubads().setTargeting("mlsr",_clean_mlsr),_clean_mlpc&&googletag.pubads().setTargeting("mlpc",_clean_mlpc),_clean_mldm&&googletag.pubads().setTargeting("mldcm",_clean_mldcm),_clean_mlfa&&googletag.pubads().setTargeting("mlfa",_clean_mlfa),_clean_mlins&&googletag.pubads().setTargeting("mlins",_clean_mlins),_clean_mlpg&&googletag.pubads().setTargeting("mlpg",_clean_mlpg),_clean_mledu&&googletag.pubads().setTargeting("mledu",_clean_mledu),_clean_mlind&&googletag.pubads().setTargeting("mlind",_clean_mlind),googletag.pubads().setTargeting("env",_env),googletag.pubads().setTargeting("url",window.location.hostname.concat(window.location.pathname)),googletag.pubads().setTargeting("hostname",window.location.hostname),googletag.pubads().setTargeting("kw",_clean_kw),googletag.pubads().setTargeting("tax",_clean_tax),googletag.pubads().setTargeting("category",_clean_category),googletag.pubads().setTargeting("path",_clean_path),googletag.pubads().enableSingleRequest(),googletag.enableServices();});</script>
<!-- End: Advertising Core -->
<!-- Start: GAM Ad Slot Definitions | Eweek cloud Category -->
<script>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</script>
<!-- End: GAM Ad Slot Definitions | Eweek cloud Category -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.eweek.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eweek.com/cloud/",
                    "name": "Cloud"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0084c4;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0084c4;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0084c4;
                }
                .tdm-btn-style1 {
					background-color: #0084c4;
				}
				.tdm-btn-style2:before {
				    border-color: #0084c4;
				}
				.tdm-btn-style2 {
				    color: #0084c4;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0084c4;
                    -moz-box-shadow: 0 2px 16px #0084c4;
                    box-shadow: 0 2px 16px #0084c4;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0084c4;
                    -moz-box-shadow: 0 4px 26px #0084c4;
                    box-shadow: 0 4px 26px #0084c4;
				}
</style>

	<style id="tdw-css-placeholder">.td_flex_block_4 .td_module_flex_1 .td-post-date {
  color: white !important;
}
</style></head>

<body class="post-template-default single single-post postid-220523 single-format-standard td-standard-pack tdm-menu-active-style3 clouds-third-wave-hire-help global-block-template-1 td-fast-news aa-prefix-eweek-  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage" role=document>
        <div class="td-scroll-up" role=complementary aria-label="scroll top"><i class="td-icon-menu-up"></i></div>

            <div class="td-menu-background"></div>
<div id="td-mobile-nav" role="navigation" aria-label="mobile">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eWEEKNews?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i><span class="sr-only">Close</span></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-4091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-4091"><a href="https://www.eweek.com/news/">Latest News</a></li>
<li id="menu-item-2626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2626"><a href="https://www.eweek.com/security/">Cybersecurity</a></li>
<li id="menu-item-2622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2622"><a href="https://www.eweek.com/big-data-and-analytics/">Big Data and Analytics</a></li>
<li id="menu-item-2623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2623"><a href="https://www.eweek.com/cloud/">Cloud</a></li>
<li id="menu-item-2624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2624"><a href="https://www.eweek.com/mobile/">Mobile</a></li>
<li id="menu-item-2625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2625"><a href="https://www.eweek.com/networking/">Networking</a></li>
<li id="menu-item-2627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2627"><a href="https://www.eweek.com/storage/">Storage</a></li>
<li id="menu-item-2621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2621"><a href="https://www.eweek.com/enterprise-apps/">Applications</a></li>
<li id="menu-item-218922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218922"><a href="https://www.eweek.com/sponsored/">Sponsored</a></li>
<li id="menu-item-2633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2633"><a href="https://www.eweek.com/it-management/">IT Management</a></li>
<li id="menu-item-2635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2635"><a href="https://www.eweek.com/small-business/">Small Business</a></li>
<li id="menu-item-2631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2631"><a href="https://www.eweek.com/development/">Development</a></li>
<li id="menu-item-2630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2630"><a href="https://www.eweek.com/database/">Database</a></li>
<li id="menu-item-2634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2634"><a href="https://www.eweek.com/servers/">Servers</a></li>
<li id="menu-item-218022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218022"><a href="https://www.eweek.com/android/">Android</a></li>
<li id="menu-item-218023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218023"><a href="https://www.eweek.com/apple/">Apple</a></li>
<li id="menu-item-218275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218275"><a href="https://www.eweek.com/innovation/">Innovation</a></li>
<li id="menu-item-218024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218024"><a href="https://www.eweek.com/blogs/">Blogs</a></li>
<li id="menu-item-218026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218026"><a href="https://www.eweek.com/pc-hardware/">PC Hardware</a></li>
<li id="menu-item-218027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218027"><a href="https://www.eweek.com/reviews/">Reviews</a></li>
<li id="menu-item-218028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218028"><a href="https://www.eweek.com/search-engines/">Search Engines</a></li>
<li id="menu-item-218029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218029"><a href="https://www.eweek.com/virtualization/">Virtualization</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
                        
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob" role="presentation" aria-label="Mobile Login">
            	<!-- close button -->
	            <div class="td-login-close" >
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i><span class="sr-only">Read Down</span></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i><span class="sr-only">Close</span></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob" role="presentation" aria-label="Mobile Forgot Password">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i><span class="sr-only">Read Down</span></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
            
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.eweek.com/" role="form" aria-label="Search Form">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile" aria-label="close mobile"></i><span class="sr-only">Close</span></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" aria-label="button"/>
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div> 
    <div id="td-outer-wrap" class="td-theme-wrap">
      <nav role="navigation" aria-label="Main menu">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_2f8" class="tdc-zone"><div class="tdc_zone tdi_2_82a  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_82a{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_82a{
position:relative;
}
}

</style>
<div class="tdi_1_2f8_rand_style td-element-style" ><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_1_2f8_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,, ) !important;
}
}
</style></div><div id="tdi_3_a22" class="tdc-row"><div class="vc_row tdi_4_508  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_508,
                .tdi_4_508 .tdc-columns{
                    min-height: 0;
                }.tdi_4_508 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_4_508,
				.tdi_4_508 .tdc-columns{
				    display: block;
				}.tdi_4_508 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_508 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_508 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style>
<div class="tdi_3_a22_rand_style td-element-style" ></div><div class="vc_column tdi_6_80f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_80f{
                    vertical-align: baseline;
                }.tdi_6_80f > .wpb_wrapper,
				.tdi_6_80f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_80f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_80f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_80f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_80f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_20f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_20f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_20f{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_20f{
                    display: inline-block;
                }.tdi_7_20f .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_20f .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_20f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i><span class="sr-only">Menu</span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_ee2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_ee2{
                    vertical-align: baseline;
                }.tdi_9_ee2 > .wpb_wrapper,
				.tdi_9_ee2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_ee2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_ee2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_ee2{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_ee2{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_6ff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_6ff" >
<style>
/* custom css */
.tdi_10_6ff .tdb-logo-a,
                .tdi_10_6ff h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_6ff .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_6ff .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_6ff .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_6ff .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_6ff .tdb-logo-text-title{
                    display: block;
                }.tdi_10_6ff .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_6ff .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_6ff .tdb-logo-img{
                    max-width: 140px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eweek.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eweek.com/wp-content/uploads/2021/01/eweek_logo_RetinaLogo-300x80.png" src="https://www.eweek.com/wp-content/uploads/2021/01/eweek_logo_MainLogo-300x80.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_eff  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_eff{
                    vertical-align: baseline;
                }.tdi_12_eff > .wpb_wrapper,
				.tdi_12_eff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_eff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_eff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_eff{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_eff{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_02b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_02b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_02b{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_02b{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_02b .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_02b .tdb-header-search-button-mob{
                    color: #0084c4;
                }.tdi_13_02b .tdb-header-search-button-mob:hover{
                    color: #7dacc4;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i><span class="sr-only">Search</span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_033" class="tdc-zone"><div class="tdc_zone tdi_15_e63  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_e63{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_3e2" class="tdc-row"><div class="vc_row tdi_17_312  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_312,
                .tdi_17_312 .tdc-columns{
                    min-height: 0;
                }.tdi_17_312,
				.tdi_17_312 .tdc-columns{
				    display: block;
				}.tdi_17_312 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_a20  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_a20{
                    vertical-align: baseline;
                }.tdi_19_a20 > .wpb_wrapper,
				.tdi_19_a20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_a20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_a20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20_0f2" class="tdc-zone"><div class="tdc_zone tdi_21_211  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_211{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_211{
box-shadow:0 2px 14px #888888 !important;
position:relative;
}

</style>
<div class="tdi_20_0f2_rand_style td-element-style" ><style>
.tdi_20_0f2_rand_style{
background-color:#ffffff !important;
}
 
.tdi_20_0f2_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(180deg,#ffffff, rgba(0,0,0,0.15)) !important;
}
</style></div><div id="tdi_22_002" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_23_ee4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_ee4,
                .tdi_23_ee4 .tdc-columns{
                    min-height: 0;
                }.tdi_23_ee4,
				.tdi_23_ee4 .tdc-columns{
				    display: block;
				}.tdi_23_ee4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_ee4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_ee4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_ee4.tdc-row-content-vert-center,
                    .tdi_23_ee4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_ee4.tdc-row-content-vert-bottom,
                    .tdi_23_ee4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_ee4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_ee4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_ee4{
position:relative;
}

.tdi_23_ee4 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_ee4{
padding-right:15px !important;
padding-left:15px !important;
}
}

</style>
<div class="tdi_22_002_rand_style td-element-style" ><style>
.tdi_22_002_rand_style{
background-color:#ffffff !important;
}
 
.tdi_22_002_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(180deg,#ffffff, rgba(0,0,0,0.15)) !important;
}
</style></div><div class="vc_column tdi_25_282  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25_282{
                    vertical-align: baseline;
                }.tdi_25_282 > .wpb_wrapper,
				.tdi_25_282 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_282 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_282 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_282{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_282{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26_aa6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_aa6" >
<style>
/* custom css */
.tdi_26_aa6 .tdb-logo-a,
                .tdi_26_aa6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_26_aa6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26_aa6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26_aa6 .tdb-logo-img{
                    max-width: 80%;
                }.tdi_26_aa6 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_26_aa6 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_26_aa6 .tdb-logo-text-title{
                    display: block;
                }.tdi_26_aa6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26_aa6 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_aa6 .tdb-logo-img{
                    max-width: 186px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eweek.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eweek.com/wp-content/uploads/2021/01/eweek_logo_RetinaLogo-300x80.png" src="https://www.eweek.com/wp-content/uploads/2021/01/eweek_logo_MainLogo-300x80.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_085  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_28_085{
                    vertical-align: baseline;
                }.tdi_28_085 > .wpb_wrapper,
				.tdi_28_085 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_085 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_085 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28_085{
padding-right:15px !important;
padding-left:30px !important;
width:76% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_085{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_29_1ff tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-parent td-pb-border-top td-ht-fast-news-menu td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_1ff"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_29_1ff .tdb-menu > li .tdb-menu-sep,
                .tdi_29_1ff .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_29_1ff .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_29_1ff .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_29_1ff .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_29_1ff .tdb-menu > li > a,
                .tdi_29_1ff .td-subcat-more{
                    color: #000000;
                }.tdi_29_1ff .tdb-menu > li > a,
                .tdi_29_1ff .td-subcat-more,
                .tdi_29_1ff .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:80px !important;font-weight:600 !important;
                }.tdi_29_1ff .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_29_1ff .tdb-menu .tdb-normal-menu ul,
                .tdi_29_1ff .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_1ff .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_29_1ff .td-pulldown-filter-list li a{
                    font-family:Roboto Condensed !important;font-size:14px !important;font-weight:600 !important;
                }.tdi_29_1ff:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_29_1ff .tdb-mega-menu .sub-menu > li{
                    max-width: 300px !important;
                }.tdi_29_1ff .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 300px;
                    margin: 0 auto;
                }.tdi_29_1ff .tdb-mega-menu .sub-menu{
                    left: 0;
                    transform: none;
                    -webkit-transform: none;
                    -moz-transform: none;
                }.tdi_29_1ff .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_1ff .tdb-menu > li > a,
                .tdi_29_1ff .td-subcat-more{
                    padding: 0 9px;
                }.tdi_29_1ff .tdb-menu > li > a,
                .tdi_29_1ff .td-subcat-more,
                .tdi_29_1ff .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:11px !important;line-height:60px !important;font-weight:600 !important;
                }
}
</style>
<style>
.tdi_29_1ff .tdb-menu > li.current-menu-item > a,
				.tdi_29_1ff .tdb-menu > li.current-menu-ancestor > a,
				.tdi_29_1ff .tdb-menu > li.current-category-ancestor > a,
				.tdi_29_1ff .tdb-menu > li:hover > a,
				.tdi_29_1ff .tdb-menu > li.tdb-hover > a,
				.tdi_29_1ff .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #0785c4;
				}.tdi_29_1ff .tdb-menu > li > a:after,
				.tdi_29_1ff .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #0785c4;
				
					bottom: 0px;
				}.tdi_29_1ff .tdb-menu > li.current-menu-item > a:after,
				.tdi_29_1ff .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_29_1ff .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_29_1ff .tdb-menu > li:hover > a:after,
				.tdi_29_1ff .tdb-menu > li.tdb-hover > a:after,
				.tdi_29_1ff .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_29_1ff .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_29_1ff .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_29_1ff .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_29_1ff .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_29_1ff .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_29_1ff .td-pulldown-filter-list li:hover a{
					color: #0785c4;
				}
</style><div id=tdi_29_1ff class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4091"><a href="https://www.eweek.com/news/"><div class="tdb-menu-item-text">Latest News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2626"><a href="https://www.eweek.com/security/"><div class="tdb-menu-item-text">Cybersecurity</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2622"><a href="https://www.eweek.com/big-data-and-analytics/"><div class="tdb-menu-item-text">Big Data and Analytics</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2623"><a href="https://www.eweek.com/cloud/"><div class="tdb-menu-item-text">Cloud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2624"><a href="https://www.eweek.com/mobile/"><div class="tdb-menu-item-text">Mobile</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2625"><a href="https://www.eweek.com/networking/"><div class="tdb-menu-item-text">Networking</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2627"><a href="https://www.eweek.com/storage/"><div class="tdb-menu-item-text">Storage</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2621"><a href="https://www.eweek.com/enterprise-apps/"><div class="tdb-menu-item-text">Applications</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218922"><a href="https://www.eweek.com/sponsored/"><div class="tdb-menu-item-text">Sponsored</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2633"><a href="https://www.eweek.com/it-management/"><div class="tdb-menu-item-text">IT Management</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2635"><a href="https://www.eweek.com/small-business/"><div class="tdb-menu-item-text">Small Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2631"><a href="https://www.eweek.com/development/"><div class="tdb-menu-item-text">Development</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2630"><a href="https://www.eweek.com/database/"><div class="tdb-menu-item-text">Database</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2634"><a href="https://www.eweek.com/servers/"><div class="tdb-menu-item-text">Servers</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218022"><a href="https://www.eweek.com/android/"><div class="tdb-menu-item-text">Android</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218023"><a href="https://www.eweek.com/apple/"><div class="tdb-menu-item-text">Apple</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218275"><a href="https://www.eweek.com/innovation/"><div class="tdb-menu-item-text">Innovation</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218024"><a href="https://www.eweek.com/blogs/"><div class="tdb-menu-item-text">Blogs</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218026"><a href="https://www.eweek.com/pc-hardware/"><div class="tdb-menu-item-text">PC Hardware</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218027"><a href="https://www.eweek.com/reviews/"><div class="tdb-menu-item-text">Reviews</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218028"><a href="https://www.eweek.com/search-engines/"><div class="tdb-menu-item-text">Search Engines</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218029"><a href="https://www.eweek.com/virtualization/"><div class="tdb-menu-item-text">Virtualization</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_33_721  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_33_721{
                    vertical-align: baseline;
                }.tdi_33_721 > .wpb_wrapper,
				.tdi_33_721 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_721 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_721 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_33_721{
width:6% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_34_789 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_789" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.eweek.com/"><div class="tdb-search-form-inner"><label for="tdb-head-search-form-input" class="sr-only">Search</label><input id="tdb-head-search-form-input" class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><span style="cursor:pointer;" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown" aria-label="Search"><i class="tdb-search-icon td-icon-search"></i></span></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_35_f86 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_f86"   >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_35_f86 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_f86{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_f86{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_35_f86 i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_35_f86 i,
				.tdi_35_f86 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}
</style>
<style>
.tdi_36_2ef{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_36_2ef:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-globe tdi_36_2ef td-fix-index"></i></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_37_626" class="tdc-zone"><div class="tdc_zone tdi_38_f56  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_38_f56{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_39_21a" class="tdc-row"><div class="vc_row tdi_40_822  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_822,
                .tdi_40_822 .tdc-columns{
                    min-height: 0;
                }.tdi_40_822,
				.tdi_40_822 .tdc-columns{
				    display: block;
				}.tdi_40_822 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42_2a1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_2a1{
                    vertical-align: baseline;
                }.tdi_42_2a1 > .wpb_wrapper,
				.tdi_42_2a1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42_2a1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_2a1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                    </nav>

<!-- Top Ad -->
<div role="banner" aria-label="top ad" style="margin-bottom: 12px !important;margin-top: 32px !important;">
    <div class="eweek-inline-top eweek-target" id="eweek-348393650" data-advadstrackid="218081" data-advadstrackbid="1" data-advadsredirect=""><!--noptimize--><!-- Start: GAM Ad Slot Render | Eweek Inline Top -->
<div id="inline-top" style="min-width: 300px; width: auto; text-align:center; min-height: 50px; max-height: 250px; height: auto; background-color: #ffffff; border:0px solid #efefef;">
<script>
window.googletag = window.googletag ||
{
cmd: []
};

window.googletag.cmd.push(function()
{
googletag.display("inline-top");
});
</script>
</div>
<!-- End: GAM Ad Slot Render | Eweek Inline Top --><!--/noptimize--></div></div>
<!-- Top Ad End -->

    <div class="td-main-content-wrap td-container-wrap">
        <style>
          /* custom css */        
              @media (min-width: 1019px) {
                  .td-featured-image-rec{
                    float: left;
                    max-width: 60%;
                    padding: 0 25px 25px 0;
                  }
                  .td-featured-image-rec img{
                    margin :0;
                  }
              }
              @media (min-width: 768px) and (max-width: 1018px) {
                  .td-featured-image-rec{
                    float: left;
                    max-width: 60%;
                    padding: 0 25px 25px 0;
                  }
                  .td-featured-image-rec img{
                    margin :0;
                  }
              }
          /* custom css */
        </style>
        <div class="" role="main" aria-label="Main Content">
            <div class="tdc_zone tdi_43_212  wpb_row td-pb-row" role="presentation" aria-label="Breadcrumb"> 
              <div id="tdi_44_282" class="tdc-row stretch_row_1400 td-stretch-content">
                  <div class="vc_row tdi_45_622  wpb_row td-pb-row">
                    <div class="td-pb-span12 td-main-content" >
                      <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eweek.com/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cloud</span></div></div>
                    </div>
                  </div>
              </div>
            </div>
            <div class="tdc_zone tdi_46_1af  wpb_row td-pb-row">
                                        <div id="tdi_47_1f2" class="tdc-row stretch_row_1400 td-stretch-content">
                          <div class="vc_row tdi_48_283  wpb_row td-pb-row">
                            <div class="vc_column tdi_49_3aa wpb_column vc_column_container tdc-column td-pb-span9" role="presentation" aria-label="Article Content">
                                <div class="wpb_wrapper">
                                    

    <article id="post-220523" class="post-220523 post type-post status-publish format-standard has-post-thumbnail category-cloud category-it-management category-news tag-cloud-computing tag-saas tag-service-management tag-third-wave b2b_audience-awareness-and-consideration b2b_industry-industry b2b_product-cloud-computing" itemscope itemtype="https://schema.org/Article" role="article">
        <div class="td-post-header">
            <ul class="td-category"><li class="entry-category"><a  href="https://www.eweek.com/cloud/">Cloud</a></li><li class="entry-category"><a  href="https://www.eweek.com/it-management/">IT Management</a></li></ul>            <header class="td-post-title">
                <h1 class="entry-title">Navigating the Cloud’s Third Wave: How To Hire Help</h1>                                    <p class="td-post-sub-title">If your company is seeking advice and support for its cloud deployment, look for service firms that understand how the cloud landscape has changed – and can prepare customers for what’s next.</p>
                                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.eweek.com/author/eweek-editors/">eWEEK EDITORS</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T10:43:05-08:00" >February 28, 2022</time></span>                                                        </div>
            </header>
        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eweek.com%2Fcloud%2Fclouds-third-wave-hire-help%2F" aria-label="Facebook Social Share">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Navigating+the+Cloud%E2%80%99s+Third+Wave%3A+How+To+Hire+Help&url=https%3A%2F%2Fwww.eweek.com%2Fcloud%2Fclouds-third-wave-hire-help%2F&via=eWEEKNews" aria-label="Twitter Social Share">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eweek.com/cloud/clouds-third-wave-hire-help/&title=Navigating+the+Cloud%E2%80%99s+Third+Wave%3A+How+To+Hire+Help" aria-label="Linkedin Social Share">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
                      
            <div class="td-featured-image-rec">
            <div class="td-post-featured-image"><a href="https://www.eweek.com/wp-content/uploads/2022/01/SD-wan-e1640733957826.webp" data-caption=""><img width="200" height="200" class="entry-thumb td-modal-image" src="https://www.eweek.com/wp-content/uploads/2022/01/SD-wan-e1640733957826.webp" srcset="https://www.eweek.com/wp-content/uploads/2022/01/SD-wan-e1640733957826.webp 200w, https://www.eweek.com/wp-content/uploads/2022/01/SD-wan-e1640733957826-150x150.webp 150w" sizes="(max-width: 200px) 100vw, 200px" alt="fortinet cloud image" title="SD-wan"/></a></div>            </div>
                      <p>Welcome to the Third Wave of <a href="https://www.eweek.com/cloud/">cloud computing</a>. A wave that is centered on connectivity and engagement, that has been accelerated by a global pandemic and a rush into the digital world.</p>
<p>The cloud’s latest evolution is more technically advanced than its predecessors, larger and more complex. Now in 2022, the benefits of cloud computing have been proven and it’s become the foundation for most <a href="https://www.eweek.com/it-management/what-is-digital-transformation/">digital transformation</a> efforts. By next year, spending on public cloud services is expected to reach<a href="https://www.statista.com/statistics/273818/global-revenue-generated-with-cloud-computing-since-2009/"> $482 billion</a>.</p>
<p>But “the cloud” isn’t a magical utopia that you just arrive at one day. You need people to design, implement, manage and evolve those systems – especially as the landscape becomes more complex and companies become more dependent on <a href="https://www.eweek.com/cloud/cloud-service-providers/">cloud providers</a>.</p>
<p>Let&#8217;s take a look at how to select that advisory help for cloud growth. But first let&#8217;s fully understand today&#8217;s Third Wave.</p>
<p><b>Also see: <a href="https://www.eweek.com/it-management/what-is-digital-transformation/">Digital Transformation Guide: Definition, Types &amp; Strategy</a></b></p>
<h2><strong>What is the Cloud’s Third Wave?</strong></h2>
<p>The biggest difference in the Third Wave is the cloud’s maturity. Customers are no longer new to the cloud. They have seen the speed and agility it can offer, which the pandemic proved is key to survival. They no longer have to be convinced.</p>
<p>When cloud computing (or <a href="https://www.datamation.com/cloud/saas-companies/">Software-as-a-Service</a>) first came into our vernacular in the early 2000s, it was a complete paradigm shift. The biggest value driver then was productivity and ease-of-use, and most projects were at the departmental level or within small to medium businesses.</p>
<p>The Second Wave (roughly 2010-2020) was marked by the rise of <a href="https://www.datamation.com/cloud/infrastructure-as-a-service-iaas/">Infrastructure-as-a-Service</a> (IaaS) and <a href="https://www.datamation.com/cloud/platform-as-a-service-paas/">Platform-as-a-Service</a> (PaaS) technologies, and increasing enterprise adoption of the cloud. Larger companies saw these platforms as a way to lower costs and get out of the data center game, while new technology providers saw them as a way to get up and running fast with new solutions.</p>
<p>As we enter the Third Wave, the cloud is exceptionally diffuse and complex. There isn’t one winner. At its core, Third Wave means that <a href="https://www.eweek.com/cloud/best-practices-for-multicloud/">multicloud</a> and <a href="https://www.datamation.com/cloud/hybrid-cloud-trends/">hybrid cloud</a> environments are the norm. A <a href="https://newsroom.ibm.com/2021-01-04-IBM-Study-Majority-of-Surveyed-Companies-are-Not-Prepared-for-IT-Needs-of-the-Future-Say-U-S-and-U-K-Tech-Leaders">2021 survey</a> of 380 IT leaders conducted by IBM found that 95 percent of respondents are looking to adopt public, hybrid, or private cloud strategies, and they’re doing so aggressively.</p>
<p><img loading="lazy" class="aligncenter wp-image-220528" src="https://www.eweek.com/wp-content/uploads/2022/02/cloud-third-wave-300x137.jpg" alt="" width="757" height="346" srcset="https://www.eweek.com/wp-content/uploads/2022/02/cloud-third-wave-300x137.jpg 300w, https://www.eweek.com/wp-content/uploads/2022/02/cloud-third-wave-1024x468.jpg 1024w, https://www.eweek.com/wp-content/uploads/2022/02/cloud-third-wave-768x351.jpg 768w, https://www.eweek.com/wp-content/uploads/2022/02/cloud-third-wave-1536x702.jpg 1536w, https://www.eweek.com/wp-content/uploads/2022/02/cloud-third-wave-696x318.jpg 696w, https://www.eweek.com/wp-content/uploads/2022/02/cloud-third-wave-1068x488.jpg 1068w, https://www.eweek.com/wp-content/uploads/2022/02/cloud-third-wave-919x420.jpg 919w, https://www.eweek.com/wp-content/uploads/2022/02/cloud-third-wave.jpg 1834w" sizes="(max-width: 757px) 100vw, 757px" /></p>
<h2><strong>Finding Help with the Third Wave</strong></h2>
<p>As customer demand increases and <a href="https://www.datamation.com/cloud/cloud-service-providers/">cloud vendors</a> proliferate, so too does the number of strategy firms, integrators, digital consultancies and managed service providers vying to serve those markets. This is a double-edged sword for customers.</p>
<p>On one hand, more choice is a good thing. On the other hand, finding the right consultancy to guide a particular business, in a particular industry, which can help them get the most out of these platforms is becoming increasingly difficult.</p>
<p>Firms that can best serve customers in the Third Wave excel in three categories:</p>
<ul>
<li>Their team’s technical capabilities</li>
<li>The way they deliver their services</li>
<li>How they run a business</li>
</ul>
<p>These areas have always been important when choosing a partner, but they look a little different in the Third Wave.</p>
<p>According to the World Economic Forum’s 2020 <a href="http://www3.weforum.org/docs/WEF_Future_of_Jobs_2020.pdf">Future of Jobs report</a>, demand will continue to increase for roles such as data scientists, AI/ML specialists, robotic engineers, software developers and digital transformation specialists. Service partners know their success lies in having team members with these capabilities and having a methodology to grow and expand them over time because of how fast technology is changing.</p>
<p>The best (and most in-demand) service firms will also have expertise across a growing array of disruptive technologies, from <a href="https://www.datamation.com/big-data/what-is-machine-learning/">machine learning</a> (ML) and <a href="https://www.eweek.com/big-data-and-analytics/top-ai-software/">artificial intelligence</a> (AI), to <a href="https://www.eweek.com/enterprise-apps/hyperautomation-trends/">Robotic Process Automation</a> (RPA) and integration, to cybersecurity and blockchain – just to name a few.</p>
<p>While the best firms typically specialize in one of these areas, when it comes to digital transformation, it’s important to have expertise across <em>many of these areas</em> and to be able to apply them across existing hybrid environments.</p>
<p>While technical skills might make the headlines, it’s the firm’s ability to <em>apply them in the business</em> that really matters. This requires industry and business knowledge, as well as the soft skills and capacity to help clients through the journey.</p>
<div><strong>Also see: <a href="https://www.eweek.com/big-data-and-analytics/top-ai-software/">Top AI Software</a> </strong></div>
<h2><strong>Third Wave Delivery Models: Tech-Enabled and Managed Services</strong></h2>
<p>It’s not just <em>what</em> a services firm delivers that has evolved, it’s also <em>how</em> those capabilities are brought to market and applied within customers. Gone are the days of big-bang projects that take three years. The world and customer expectations change too quickly.</p>
<p>Insight into specific business and regulatory requirements is now a must for most customers. While industry-specific expertise has always been important, most cloud consultancies of the past were horizontally focused. This mindset is changing.</p>
<p>Third Wave consultancies should be able to demonstrate deep vertical market expertise and the ability to customize &#8220;off-the-shelf&#8221; vendor cloud solutions to address critical industry-specific business processes.</p>
<p>Key point: Third wave cloud consultancies are expanding in two additional areas: tech-enabled and managed services.</p>
<p>The trend toward tech-enabled services started during the Second Wave, but recently software is driving a larger portion of revenue. The ability to automate recurring tasks through software and provide pre-packaged accelerators to get customers to value faster will become even more important as service providers struggle to recruit and retain technical talent.</p>
<p>Demand for <a href="https://www.datamation.com/cloud/top-managed-services-providers/">managed services</a> is also growing as organizations digitize and look to offload more of the “run” part of their business operations. In the past, managed services have been an add-on or focused primarily on customer support.</p>
<p>Today’s managed services offer customers guaranteed access to scarce talent so they can continue innovating, and peace of mind that their systems are secure, managed well and ready for what’s next.</p>
<p><strong>Also see: <a href="https://www.eweek.com/it-management/digital-transformation-companies/">Top Digital Transformation Companies</a></strong></p>
<h2><strong>Third Wave Business Operations: Socially Aware</strong></h2>
<p>Last but certainly not least is the way Third Wave consultancies operate as a business, especially as it relates to how they recruit, manage and retain global talent. According to <a href="https://www.kornferry.com/insights/articles/talent-crunch-future-of-work">Korn Ferry</a>, there could be a global shortage of more than 85 million tech workers by 2030, and we’re already seeing this play out in today’s talent wars.</p>
<p>Succeeding in this work environment means firms must rethink their recruitment and talent management processes, and appeal to the way their workforce and the next generation workforce <em>wants</em> to work. People-based firms must be far more mission-driven, diverse and socially responsible than they’ve been expected to be in the past. It’s no longer a &#8220;nice to have,&#8221; it’s a requirement.</p>
<p>Consultancies who build teams that are inclusive and diverse will be more capable of responding to the varying needs and expectations of customers spanning different cultures and geographies. A 2021 McKinsey &amp; Company report <a href="https://www.mckinsey.com/~/media/mckinsey/business%20functions/organization/our%20insights/delivering%20through%20diversity/delivering-through-diversity_full-report.ashx">found</a> companies are 21 percent more likely to outperform their peers in EBIT (earnings before interest and taxes) margins. Furthermore, 27 percent are more likely to outperform peers in long-term value creation if they have higher diversity levels worldwide. Consultancies who have achieved full-team diversity and built a value-based corporate culture will be more likely to achieve long-term success.</p>
<p>Finally, the shift to a more globalized, remote workforce comes into play. Consultancies who invest in programs, tools and incentives to facilitate and reward collaboration, communication and connectivity across the organization, their partner ecosystem, and their customer base will be in a better position to deliver on their promises.</p>
<p><strong>Also see: <a href="https://www.eweek.com/enterprise-apps/devops-low-code-and-rpa-pros-and-cons/">DevOps, Low-Code and RPA:  Pros and Cons</a> </strong></p>
<h2><strong>Look Beyond What Worked in the Past</strong></h2>
<p>In summary, if you are a customer looking for a cloud partner to help you navigate and succeed in the Third Wave, don’t settle for what has worked in previous cloud eras.</p>
<p>Seek out service organizations that focus on outcomes, not output. Firms that put people at the same level as profits. Firms that have domain expertise and disruptive technical skills, but also the ability to apply them for real world business impact. Look for firms that understand the world has changed and can prepare customers for what’s next.</p>
<p><strong>Also see: <a href="https://www.eweek.com/cloud/tech-predictions-2022-cloud-cybersecurity-ai/">Tech Predictions for 2022: Cloud, Data, Cybersecurity, AI and More</a></strong></p>
<p><em><strong>About the Author:</strong></em></p>
<p><em><strong>Chris Barbin, Founder and CEO, <a href="https://tercera.io">Tercera</a></strong></em></p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="https://www.eweek.com/author/eweek-editors/"><img data-del="avatar" src='https://www.eweek.com/wp-content/uploads/2021/12/eWEEK_logo_grybg-01-150x150.png' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.eweek.com/author/eweek-editors/">eWEEK EDITORS</a></span></div><div class="td-author-description">eWeek editors publish top thought leaders and leading experts in emerging technology across a wide variety of Enterprise B2B sectors. Our focus is providing actionable information for today’s technology decision makers.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	                </footer>
		
		<div class="_jotform_newsletter">
			<script type="text/javascript" src="https://form.jotform.com/jsform/212843907981162"></script>
		</div>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="vc_column tdi_52_2e2  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky" role="presentation" aria-label="Side Bar">
                                <div class="wpb_wrapper">
                                         

    <!-- Most Popular Articles -->
    <div class="td_block_wrap td_flex_block_1 tdi_53_6f8 td-pb-border-top td-subheader-flex td_block_template_14 td_flex_block"  data-td-block-uid="tdi_53_6f8" >
<style>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</style>
<style>
/* custom css */
.tdi_53_6f8 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_53_6f8 .entry-thumb{
					background-position: center 50%;
				}.tdi_53_6f8 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_53_6f8 .td-image-container,
				.ie11 .tdi_53_6f8 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_53_6f8 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_53_6f8 .td-module-meta-info,
				.ie11 .tdi_53_6f8 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_53_6f8 .td-module-meta-info{
					margin: 0 0 0 15px;
				
					padding: 0px;
				
					border-color: #eaeaea;
				}.tdi_53_6f8 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_53_6f8 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_53_6f8 .td-module-container:before{
					bottom: -10px;
				
					border-color: #eaeaea;
				}.tdi_53_6f8 .td-post-vid-time{
					display: block;
				}.tdi_53_6f8 .td-post-category{
					display: none;
				}.tdi_53_6f8 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_53_6f8 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				
					font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif !important;
				}.tdi_53_6f8 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_53_6f8 .td-read-more{
					display: none;
				}.tdi_53_6f8 .td-post-author-name{
					display: none;
				}.tdi_53_6f8 .td-post-date,
				.tdi_53_6f8 .td-post-author-name span{
					display: none;
				}.tdi_53_6f8 .entry-review-stars{
					display: inline-block;
				}.tdi_53_6f8 .td-icon-star,
                .tdi_53_6f8 .td-icon-star-empty,
                .tdi_53_6f8 .td-icon-star-half{
					font-size: 15px;
				}.tdi_53_6f8 .td-module-comments{
					display: none;
				}.tdi_53_6f8 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_53_6f8 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_53_6f8 .td_module_wrap:hover .td-module-title a{
					color: #7dacc4 !important;
				}.tdi_53_6f8 .td-block-title a,
				.tdi_53_6f8 .td-block-title span{
					font-size:16px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_53_6f8 .entry-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}.tdi_53_6f8 .td-read-more a{
					font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif !important;
				}html:not([class*='ie']) .tdi_53_6f8 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_6f8 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_53_6f8 .td-module-container:before{
					bottom: -10px;
				}.tdi_53_6f8 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_6f8 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_6f8 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_6f8 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_53_6f8 .td-module-container:before{
					bottom: -10px;
				}.tdi_53_6f8 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_6f8 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_6f8 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_6f8 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_53_6f8 .td-module-container:before{
					bottom: -10px;
				}.tdi_53_6f8 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53_6f8 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53_6f8 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MOST POPULAR ARTICLES</span></h4></div><div id=tdi_53_6f8 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.eweek.com/android/" class="td-post-category">Android</a>                        <div class="td-module-thumb"><a href="https://www.eweek.com/pc-hardware/samsung-galaxy-xcover-pro-durability-for-tough-work-stations/" rel="bookmark" class="td-image-wrap " title="Samsung Galaxy XCover Pro: Durability for Tough Work Stations" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.eweek.com/wp-content/uploads/2021/01/Samsung.XCoverPro-696x486.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.eweek.com/pc-hardware/samsung-galaxy-xcover-pro-durability-for-tough-work-stations/" rel="bookmark" title="Samsung Galaxy XCover Pro: Durability for Tough Work Stations">Samsung Galaxy XCover Pro: Durability for Tough...</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.eweek.com/author/cpreimesberger/">Chris Preimesberger</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T20:30:00-08:00" >December 5, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.eweek.com/pc-hardware/samsung-galaxy-xcover-pro-durability-for-tough-work-stations/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Have you ever dropped your phone, winced and felt the pain as it hit the sidewalk? Either the screen splintered like a windshield being...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://www.eweek.com/pc-hardware/samsung-galaxy-xcover-pro-durability-for-tough-work-stations/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.eweek.com/cloud/" class="td-post-category">Cloud</a>                        <div class="td-module-thumb"><a href="https://www.eweek.com/security/why-data-security-will-face-even-harsher-hackers-in-2021/" rel="bookmark" class="td-image-wrap " title="Why Data Security Will Face Even Harsher Hackers in 2021" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.eweek.com/wp-content/uploads/2021/01/Randori.David_.Moose_.Wolpoff.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.eweek.com/security/why-data-security-will-face-even-harsher-hackers-in-2021/" rel="bookmark" title="Why Data Security Will Face Even Harsher Hackers in 2021">Why Data Security Will Face Even Harsher...</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.eweek.com/author/cpreimesberger/">Chris Preimesberger</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T16:53:18-08:00" >December 1, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.eweek.com/security/why-data-security-will-face-even-harsher-hackers-in-2021/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Who would know more about details of the hacking process than an actual former career hacker? And who wants to understand all they can...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://www.eweek.com/security/why-data-security-will-face-even-harsher-hackers-in-2021/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.eweek.com/security/" class="td-post-category">Cybersecurity</a>                        <div class="td-module-thumb"><a href="https://www.eweek.com/storage/how-veritas-is-shining-a-light-into-dark-data/" rel="bookmark" class="td-image-wrap " title="How Veritas Is Shining a Light Into Dark Data" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.eweek.com/wp-content/uploads/2020/09/Screen-Shot-2021-02-03-at-8.30.22-AM-696x391.png"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.eweek.com/storage/how-veritas-is-shining-a-light-into-dark-data/" rel="bookmark" title="How Veritas Is Shining a Light Into Dark Data">How Veritas Is Shining a Light Into...</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.eweek.com/author/eweek-editors/">eWEEK EDITORS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-25T09:00:00-07:00" >September 25, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.eweek.com/storage/how-veritas-is-shining-a-light-into-dark-data/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Protecting data has always been one of the most important tasks in all of IT, yet as more companies become data companies at the...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://www.eweek.com/storage/how-veritas-is-shining-a-light-into-dark-data/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.eweek.com/big-data-and-analytics/" class="td-post-category">Big Data and Analytics</a>                        <div class="td-module-thumb"><a href="https://www.eweek.com/big-data-and-analytics/how-nvidia-a100-station-brings-data-center-heft-to-workgroups/" rel="bookmark" class="td-image-wrap " title="How NVIDIA A100 Station Brings Data Center Heft to Workgroups" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.eweek.com/wp-content/uploads/2021/01/NVDIA.A100.workstation.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.eweek.com/big-data-and-analytics/how-nvidia-a100-station-brings-data-center-heft-to-workgroups/" rel="bookmark" title="How NVIDIA A100 Station Brings Data Center Heft to Workgroups">How NVIDIA A100 Station Brings Data Center...</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.eweek.com/author/zeus-kerravala/">Zeus Kerravala</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T19:55:00-08:00" >November 18, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.eweek.com/big-data-and-analytics/how-nvidia-a100-station-brings-data-center-heft-to-workgroups/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">There’s little debate that graphics processor unit manufacturer NVIDIA is the de facto standard when it comes to providing silicon to power machine learning...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://www.eweek.com/big-data-and-analytics/how-nvidia-a100-station-brings-data-center-heft-to-workgroups/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.eweek.com/apple/" class="td-post-category">Apple</a>                        <div class="td-module-thumb"><a href="https://www.eweek.com/pc-hardware/why-iphone-12-pro-makes-sense-for-business/" rel="bookmark" class="td-image-wrap " title="Why iPhone 12 Pro Makes Sense for Business" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.eweek.com/wp-content/uploads/2021/01/iPhone12.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.eweek.com/pc-hardware/why-iphone-12-pro-makes-sense-for-business/" rel="bookmark" title="Why iPhone 12 Pro Makes Sense for Business">Why iPhone 12 Pro Makes Sense for...</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.eweek.com/author/wayne-rash/">Wayne Rash</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-25T21:25:00-08:00" >November 26, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.eweek.com/pc-hardware/why-iphone-12-pro-makes-sense-for-business/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">If you’ve been watching the Apple commercials for the past three weeks, you already know what the company thinks will happen if you buy...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://www.eweek.com/pc-hardware/why-iphone-12-pro-makes-sense-for-business/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        </div></div>    <div class="clearfix"></div>
    <!-- Side bar Ad -->
    <div class="eweek-sticky-rail eweek-target" id="eweek-119186851" data-advadstrackid="218079" data-advadstrackbid="1" data-advadsredirect=""><!--noptimize--><!-- Start: GAM Ad Slot Render | Eweek Sticky Rail -->
<div id="sticky-rail" style="min-width: 160px; width: auto; text-align:center; min-height: 250px; max-height: 600px; height: auto; background-color: #ffffff; border:0px solid #efefef;">
<script>
window.googletag = window.googletag ||
{
cmd: []
};

window.googletag.cmd.push(function()
{
googletag.display("sticky-rail");
});
</script>
</div>
<!-- End: GAM Ad Slot Render | Eweek Sticky Rail --><!--/noptimize--></div>    <!-- Side bar End -->
    <div class="clearfix" style="margin-bottom:25px !important;"></div>
                                </div>
                            </div>
                          </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->
<div role="banner" aria-label="bottom ad">
        <!--
    <div class="wpb_wrapper">
        <div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_75_a2c td_block_template_1">
            <style>
                /* inline tdc_css att */
                .tdi_75_a2c {margin-bottom:10px !important;}

            </style>
            <style>
                /* custom css */
                .tdi_75_a2c.td-a-rec {text-align: center;}
                .tdi_75_a2c .td-element-style {z-index: -1;}
                .tdi_75_a2c .td-spot-id-spot_img_hidden {display: none;}
                .tdi_75_a2c .td-adspot-title {display: block;}
                @media (max-width: 767px) {
                    .tdi_75_a2c .td_spot_img_all {display: none;}
                    .tdi_75_a2c .td-adspot-title {display: block;}
                }
            </style>
            <div style="display: inline-block">
                <span class="td-adspot-title">- Advertisment -</span><a href="" class="td_spot_img_all"><img title="footer ad" alt="footer ad" role="img" src="/wp-content/uploads/2020/07/b2b_default_728x90-2.png"></a><a href="" class="td_spot_img_mob"><img title="footer ad" alt="footer ad" role="img" src="/wp-content/uploads/2020/07/b2b_default_300x50-2.png"></a>
            </div>
        </div>
    </div>
    -->

</div>
<footer>
  <nav>
  <section>
  <!-- Instagram -->
        <div class="td-footer-template-wrap" style="position: relative">
                    <div class="td-footer-wrap ">
              <div id="tdi_54_15e" class="tdc-zone"><div class="tdc_zone tdi_55_f21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_55_f21{
                    min-height: 0;
                }.tdi_55_f21 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_54_15e_rand_style td-element-style" ></div><div id="tdi_56_e2e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_57_26f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_26f,
                .tdi_57_26f .tdc-columns{
                    min-height: 0;
                }.tdi_57_26f,
				.tdi_57_26f .tdc-columns{
				    display: block;
				}.tdi_57_26f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_57_26f {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_57_26f .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_57_26f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_57_26f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_57_26f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_57_26f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_57_26f{
padding-top:60px !important;
}

.tdi_57_26f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_26f{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_59_21a  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_59_21a{
                    vertical-align: baseline;
                }.tdi_59_21a > .wpb_wrapper,
				.tdi_59_21a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_21a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_21a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_59_21a{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_60_d2a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_d2a" >
<style>

/* inline tdc_css att */

.tdi_60_d2a{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_d2a{
margin-right:auto !important;
margin-left:auto !important;
padding-left:32px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_d2a{
                    display: inline-block;
                }.tdi_60_d2a .tdb-logo-a,
                .tdi_60_d2a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_60_d2a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_60_d2a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_60_d2a .tdb-logo-img{
                    max-width: 90%;
                }.tdi_60_d2a .tdb-logo-img-wrap{
                    display: block;
                }.tdi_60_d2a .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_60_d2a .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_60_d2a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_60_d2a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60_d2a .tdb-logo-text-title{
                    font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_d2a .tdb-logo-text-title{
                    font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_60_d2a .tdb-logo-img{
                    max-width: 80%;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eweek.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eweek.com/wp-content/uploads/2020/07/eweek-logo-footer.png" src="https://www.eweek.com/wp-content/uploads/2020/07/eweek-logo-footer.png" alt=""  title="" width="157" /></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_61_f15 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61_f15" >
<style>

/* inline tdc_css att */

.tdi_61_f15{
width:80% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_f15{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_61_f15 .tdm-descr{
                    color: #ffffff;
                
					font-family:Roboto !important;font-size:16px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_f15 .tdm-descr{
					font-family:Roboto !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">eWeek has the latest technology news and analysis, buying guides, and product reviews for IT professionals and technology buyers. The site’s focus is on innovative solutions and covering in-depth technical content. eWeek stays on the cutting edge of technology news and IT trends through interviews and expert analysis. Gain insight from top innovators and thought leaders in the fields of IT, business, enterprise software, startups, and more.</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_62_666 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62_666" >
<style>

/* inline tdc_css att */

.tdi_62_666{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_63_e22 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 36px;
				}.tdi_63_e22 .tdm-social-item i.td-icon-twitter,
				.tdi_63_e22 .tdm-social-item i.td-icon-linkedin,
				.tdi_63_e22 .tdm-social-item i.td-icon-pinterest,
				.tdi_63_e22 .tdm-social-item i.td-icon-blogger,
				.tdi_63_e22 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_63_e22 .tdm-social-item{
					width: 36px;
					height: 36px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_63_e22 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_63_e22 .tdm-social-item i,
				.tds-team-member2 .tdi_63_e22.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_63_e22 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_63_e22.tds-social1 .tdm-social-item:hover i{
					color: #2a8ccc;
				}.tdi_63_e22 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_e22 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_63_e22 .tdm-social-item i.td-icon-twitter,
				.tdi_63_e22 .tdm-social-item i.td-icon-linkedin,
				.tdi_63_e22 .tdm-social-item i.td-icon-pinterest,
				.tdi_63_e22 .tdm-social-item i.td-icon-blogger,
				.tdi_63_e22 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_63_e22 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_63_e22"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/eWeekNews/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/eWeekNews/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/eweek-washington-bureau/?trk=company_name" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/eweek-washington-bureau/?trk=company_name" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.eweek.com/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.eweek.com/feed/" class="tdm-social-text" >RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/eWEEKNews" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/eWEEKNews" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/eweeknews" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/eweeknews" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_65_2fe  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_65_2fe{
                    vertical-align: baseline;
                }.tdi_65_2fe > .wpb_wrapper,
				.tdi_65_2fe > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65_2fe > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65_2fe > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_67_8e8  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_8e8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_67_8e8,
				.tdi_67_8e8 .tdc-inner-columns{
				    display: block;
				}.tdi_67_8e8 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_69_eea  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_69_eea{
                    vertical-align: baseline;
                }.tdi_69_eea .vc_column-inner > .wpb_wrapper,
				.tdi_69_eea .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_eea .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_69_eea{
margin-bottom:0px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_70_3a8 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_70_3a8" >
<style>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</style>
<style>
/* custom css */
body .tdi_70_3a8 .td-block-title a,
				body .tdi_70_3a8 .td-block-title span{
					font-family:Roboto Condensed !important;font-size:24px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_70_3a8 .td-block-title a,
				body .tdi_70_3a8 .td-block-title span{
					font-family:Roboto Condensed !important;font-size:19px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_70_3a8 .td-block-title a,
				body .tdi_70_3a8 .td-block-title span{
					font-family:Roboto Condensed !important;font-size:18px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_70_3a8 .td-block-title{
					text-align: center;
				}body .tdi_70_3a8.td_block_template_4 .td-block-title > *:before,
				body .tdi_70_3a8.td_block_template_17 .td-block-title:after,
				body .tdi_70_3a8.td_block_template_13 .td-block-subtitle,
				body .tdi_70_3a8.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_70_3a8.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_70_3a8.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Advertisers</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_71_586 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71_586" >
<style>

/* inline tdc_css att */

.tdi_71_586{
margin-bottom:30px !important;
width:100% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_586{
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_586 .tdm-descr{
                    color: #ffffff;
                
					font-family:Roboto !important;font-size:16px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_586 .tdm-descr{
					font-family:Roboto !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">Advertise with TechnologyAdvice on eWeek and our other IT-focused platforms.</p></div><div class="tdm_block td_block_wrap tdm_block_button tdi_72_228 tdm-block-button-inline tdm-content-horiz-center td-pb-border-top footer_advertise_btn td_block_template_1"  data-td-block-uid="tdi_72_228"     >
<style>

/* inline tdc_css att */

.tdi_72_228{
border-color:#2a8ccc !important;
width:auto !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_228{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_72_228 .tdm-btn{
                    height: auto;
                    padding: 10px;
                }

/* phone */
@media (max-width: 767px){
.tdi_72_228 .tdm-btn{
                    height: auto;
                    padding: 15px 30px;
                }
}
</style>
<style>
body .tdi_73_cfc{
					background-color: #2a8ccc;
				}.tdi_73_cfc i:last-child{
					margin-left: 10px;
				}.tdi_73_cfc,
				.tdi_73_cfc:before{
					border-radius: 15px;
				}.tdi_73_cfc{
					font-family:Roboto !important;font-weight:500 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_73_cfc,
				.tdi_73_cfc:before{
					border-radius: 25px;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="https://solutions.technologyadvice.com/advertise-on-eweek/?utm_source=eweek&amp;utm_medium=portfolio_footer&amp;utm_campaign=advertise_button" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_73_cfc" ><span class="tdm-btn-text">Advertise with Us</span><i class="tdc-font-fa tdc-font-fa-angle-right"></i></a></div></div></div></div></div><div class="vc_column_inner tdi_75_2ef  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_75_2ef{
                    vertical-align: baseline;
                }.tdi_75_2ef .vc_column-inner > .wpb_wrapper,
				.tdi_75_2ef .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_2ef .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_75_2ef{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_76_aef td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_76_aef" >
<style>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</style>
<style>
/* custom css */
body .tdi_76_aef .td-block-title a,
				body .tdi_76_aef .td-block-title span{
					font-family:Roboto Condensed !important;font-size:24px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_76_aef .td-block-title a,
				body .tdi_76_aef .td-block-title span{
					font-family:Roboto Condensed !important;font-size:19px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_76_aef .td-block-title a,
				body .tdi_76_aef .td-block-title span{
					font-family:Roboto Condensed !important;font-size:18px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Menu</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_77_2ae td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_77_2ae" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_77_2ae{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_77_2ae ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_77_2ae a{
					color: #ffffff;
				}.tdi_77_2ae a:hover{
					color: #2a8ccc;
				}.tdi_77_2ae .td-block-title a,
				.tdi_77_2ae .td-block-title span{
					font-size:14px !important;font-weight:500 !important;
				}.tdi_77_2ae li{
					font-family:Montserrat !important;font-size:14px !important;line-height:24px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_2ae li{
					font-family:Montserrat !important;font-size:14px !important;line-height:20px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_77_2ae class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-219735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219735"><a href="https://technologyadvice.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-219736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219736"><a href="https://technologyadvice.com/terms-conditions/">Terms</a></li>
<li id="menu-item-219737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219737"><a href="https://technologyadvice.com/about-us/">About</a></li>
<li id="menu-item-219738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219738"><a href="https://technologyadvice.com/contact-us/">Contact</a></li>
<li id="menu-item-219739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219739"><a href="https://solutions.technologyadvice.com/advertise-on-eweek/?utm_source=eweek&#038;utm_medium=portfolio_footer&#038;utm_campaign=advertise_contact-us">Advertise</a></li>
<li id="menu-item-219741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219741"><a href="https://www.eweek.com/sitemap/">Sitemap</a></li>
<li id="menu-item-219740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219740"><a href="https://technologyadvice.com/privacy-policy/ccpa-opt-out-form/">California &#8211; Do Not Sell My Information</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_78_20e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_79_ae8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_ae8,
                .tdi_79_ae8 .tdc-columns{
                    min-height: 0;
                }.tdi_79_ae8,
				.tdi_79_ae8 .tdc-columns{
				    display: block;
				}.tdi_79_ae8 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_79_ae8{
margin-top:40px !important;
}
}

</style><div class="vc_column tdi_81_2ae  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81_2ae{
                    vertical-align: baseline;
                }.tdi_81_2ae > .wpb_wrapper,
				.tdi_81_2ae > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81_2ae > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81_2ae > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83_e83  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_83_e83{
margin-top:15px !important;
}

</style></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_84_a01 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84_a01" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_85_2a7 .tdm-title{
					color: #ffffff;
				}body .tdi_84_a01:hover .tdi_85_2a7 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_84_a01:hover .tdi_85_2a7 .tdm-title{
					cursor: default;
				}.tdi_85_2a7 .tdm-title{
					font-family:Roboto Condensed !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_85_2a7"><h3 class="tdm-title tdm-title-md">Our Brands</h3></div></div></div></div></div></div></div></div><div id="tdi_86_826" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_87_662  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_87_662,
                .tdi_87_662 .tdc-columns{
                    min-height: 0;
                }.tdi_87_662,
				.tdi_87_662 .tdc-columns{
				    display: block;
				}.tdi_87_662 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_87_662 {
	                    margin-left: -2px;
	                    margin-right: -2px;
	                }
	                .tdi_87_662 .vc_column {
	                    padding-left: 2px;
	                    padding-right: 2px;
	                }
                }@media (min-width: 767px) {
                    .tdi_87_662.tdc-row-content-vert-center,
                    .tdi_87_662.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_87_662.tdc-row-content-vert-bottom,
                    .tdi_87_662.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_87_662.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_87_662.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_89_c7e  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_89_c7e{
                    vertical-align: baseline;
                }.tdi_89_c7e > .wpb_wrapper,
				.tdi_89_c7e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89_c7e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89_c7e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_89_c7e{
				    width: 100% !important;
				}
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_90_9e8  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_90_9e8"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.eweek.com/wp-content/uploads/2021/01/TAwhitefooter.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://technologyadvice.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_90_9e8{
margin-right:auto !important;
margin-left:auto !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_9e8 .td_single_image_bg{
					height: 40px;
					padding-bottom: 0;
				}.tdi_90_9e8{
					width: 100%;
				}.tdi_90_9e8:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_91_522  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_91_522"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.eweek.com/wp-content/uploads/2021/01/serverwatchwhitefooter-10.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.serverwatch.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_91_522{
margin-right:auto !important;
margin-left:auto !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_522 .td_single_image_bg{
					height: 40px;
					padding-bottom: 0;
				}.tdi_91_522{
					width: 100%;
				}.tdi_91_522:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div><div class="vc_column tdi_93_a62  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_93_a62{
                    vertical-align: baseline;
                }.tdi_93_a62 > .wpb_wrapper,
				.tdi_93_a62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93_a62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93_a62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_94_852  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_94_852"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.eweek.com/wp-content/uploads/2021/01/datamationwhitefooter.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.datamation.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_94_852{
margin-right:auto !important;
margin-left:auto !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_852 .td_single_image_bg{
					height: 40px;
					padding-bottom: 0;
				}.tdi_94_852{
					width: 100%;
				}.tdi_94_852:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_95_928  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_95_928"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.eweek.com/wp-content/uploads/2021/01/PMcomwhitefooter-09.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://project-management.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_95_928{
margin-right:auto !important;
margin-left:auto !important;
}
}

</style>
<style>
/* custom css */
.tdi_95_928 .td_single_image_bg{
					height: 45px;
					padding-bottom: 0;
				}.tdi_95_928{
					width: 100%;
				}.tdi_95_928:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div><div class="vc_column tdi_97_8ce  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_97_8ce{
                    vertical-align: baseline;
                }.tdi_97_8ce > .wpb_wrapper,
				.tdi_97_8ce > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97_8ce > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97_8ce > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_98_7d2  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_98_7d2"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.eweek.com/wp-content/uploads/2021/01/webowhitefooter.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.webopedia.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_98_7d2{
margin-right:auto !important;
margin-left:auto !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_7d2 .td_single_image_bg{
					height: 40px;
					padding-bottom: 0;
				}.tdi_98_7d2{
					width: 100%;
				}.tdi_98_7d2:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_99_126  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_99_126"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.eweek.com/wp-content/uploads/2021/01/esecuritywhitefooter.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.esecurityplanet.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_99_126{
margin-right:auto !important;
margin-left:auto !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_126 .td_single_image_bg{
					height: 45px;
					padding-bottom: 0;
				}.tdi_99_126{
					width: 100%;
				}.tdi_99_126:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div><div class="vc_column tdi_101_bb4  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_101_bb4{
                    vertical-align: baseline;
                }.tdi_101_bb4 > .wpb_wrapper,
				.tdi_101_bb4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101_bb4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101_bb4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_102_e18  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_102_e18"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.eweek.com/wp-content/uploads/2021/01/ENP_whitefooter_stack.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.enterprisenetworkingplanet.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_102_e18{
margin-right:auto !important;
margin-left:auto !important;
}
}

</style>
<style>
/* custom css */
.tdi_102_e18 .td_single_image_bg{
					height: 45px;
					padding-bottom: 0;
				}.tdi_102_e18{
					width: 100%;
				}.tdi_102_e18:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_103_8b7  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_103_8b7"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.eweek.com/wp-content/uploads/2021/01/ITBEwhitefooter-copy.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.itbusinessedge.com/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_103_8b7{
margin-right:auto !important;
margin-left:auto !important;
}
}

</style>
<style>
/* custom css */
.tdi_103_8b7 .td_single_image_bg{
					height: 45px;
					padding-bottom: 0;
				}.tdi_103_8b7{
					width: 100%;
				}.tdi_103_8b7:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div></div><div id="tdi_104_0b7" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_105_26b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_105_26b,
                .tdi_105_26b .tdc-columns{
                    min-height: 0;
                }.tdi_105_26b,
				.tdi_105_26b .tdc-columns{
				    display: block;
				}.tdi_105_26b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_107_8e2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107_8e2{
                    vertical-align: baseline;
                }.tdi_107_8e2 > .wpb_wrapper,
				.tdi_107_8e2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107_8e2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107_8e2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_109_b72  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_109_b72{
margin-top:15px !important;
}

</style></div><div class="vc_row_inner tdi_111_68e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111_68e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_111_68e,
				.tdi_111_68e .tdc-inner-columns{
				    display: block;
				}.tdi_111_68e .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_113_b18  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113_b18{
                    vertical-align: baseline;
                }.tdi_113_b18 .vc_column-inner > .wpb_wrapper,
				.tdi_113_b18 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113_b18 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_114_1e7 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_114_1e7"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_114_1e7 .td_block_inner{
                    text-align: center;
                }.tdi_114_1e7 .tdb-menu > li .tdb-menu-sep,
                .tdi_114_1e7 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_114_1e7 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_114_1e7 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_114_1e7 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_114_1e7 .tdb-menu > li > a,
                .tdi_114_1e7 .td-subcat-more{
                    color: #ffffff;
                }.tdi_114_1e7 .tdb-menu > li > a,
                .tdi_114_1e7 .td-subcat-more,
                .tdi_114_1e7 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:14px !important;
                }.tdi_114_1e7 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_114_1e7 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_114_1e7 .td-pulldown-filter-list li a{
                    color: #ffffff;
                }.tdi_114_1e7 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    color: #ffffff;
                }.tdi_114_1e7 .tdb-menu .tdb-normal-menu ul,
                .tdi_114_1e7 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_114_1e7 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* phone */
@media (max-width: 767px){
.tdi_114_1e7 .tdb-menu > li > a,
                .tdi_114_1e7 .td-subcat-more,
                .tdi_114_1e7 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:10px !important;
                }
}
</style>
<style>
.tdi_114_1e7 .tdb-menu > li.current-menu-item > a,
				.tdi_114_1e7 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_114_1e7 .tdb-menu > li.current-category-ancestor > a,
				.tdi_114_1e7 .tdb-menu > li:hover > a,
				.tdi_114_1e7 .tdb-menu > li.tdb-hover > a,
				.tdi_114_1e7 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_114_1e7 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_114_1e7 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_114_1e7 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_114_1e7 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_114_1e7 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_114_1e7 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #ffffff;
				}.tdi_114_1e7 .tdb-menu > li > a:after,
				.tdi_114_1e7 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 0px;
				}
</style>
<style>
.tdi_114_1e7 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_114_1e7 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_114_1e7 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_114_1e7 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_114_1e7 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_114_1e7 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				}
</style><div id=tdi_114_1e7 class="td_block_inner td-fix-index"><ul id="menu-footer-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-219735"><a href="https://technologyadvice.com/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-219736"><a href="https://technologyadvice.com/terms-conditions/"><div class="tdb-menu-item-text">Terms</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-219737"><a href="https://technologyadvice.com/about-us/"><div class="tdb-menu-item-text">About</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-219738"><a href="https://technologyadvice.com/contact-us/"><div class="tdb-menu-item-text">Contact</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-219739"><a href="https://solutions.technologyadvice.com/advertise-on-eweek/?utm_source=eweek&#038;utm_medium=portfolio_footer&#038;utm_campaign=advertise_contact-us"><div class="tdb-menu-item-text">Advertise</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-219741"><a href="https://www.eweek.com/sitemap/"><div class="tdb-menu-item-text">Sitemap</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-219740"><a href="https://technologyadvice.com/privacy-policy/ccpa-opt-out-form/"><div class="tdb-menu-item-text">California &#8211; Do Not Sell My Information</div></a></li>
</ul></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_content tdi_117_1e4 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117_1e4" >
<style>

/* inline tdc_css att */

.tdi_117_1e4{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_117_1e4 .tdm-descr{
                    color: #ffffff;
                
					font-size:11px !important;line-height:1.2 !important;
				}
</style><div class="tdm-col-content-info"><a href="#" target="_blank"  class="tdm-col-content-title-url"></a><p class="tdm-descr td-fix-index">Property of TechnologyAdvice.<br>
&copy; 2021 TechnologyAdvice. All Rights Reserved<br><br>
Advertiser Disclosure: Some of the products that appear on this site are from companies from which TechnologyAdvice receives compensation. This compensation may impact how and where products appear on this site including, for example, the order in which they appear. TechnologyAdvice does not include all companies or all types of products available in the marketplace.</p></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_119_78b "  style="height: 60px"></div></div></div></div></div><div id="tdi_120_861" class="tdc-row"><div class="vc_row tdi_121_b2a  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_121_b2a,
                .tdi_121_b2a .tdc-columns{
                    min-height: 0;
                }.tdi_121_b2a,
				.tdi_121_b2a .tdc-columns{
				    display: block;
				}.tdi_121_b2a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_121_b2a{
position:relative;
}

.tdi_121_b2a .td_block_wrap{ text-align:left }

</style>
<div class="tdi_120_861_rand_style td-element-style" ><style>
.tdi_120_861_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_123_fbb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_123_fbb{
                    vertical-align: baseline;
                }.tdi_123_fbb > .wpb_wrapper,
				.tdi_123_fbb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_123_fbb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_123_fbb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_125_b26 choice-footer-msg">
<style scoped>

/* inline tdc_css att */

.tdi_125_b26{
margin-top:0px !important;
margin-bottom:10px !important;
padding-top:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style><div class="td-fix-index"><div id="choice-footer-msg" style="color:#ffffff;">
</div></div></div></div></div></div></div></div></div>          </div>

      </div>
        </div><!--close td-outer-wrap-->

  
    <!-- RR Article Native -->
  <div data-advadstrackid="220186" data-advadstrackbid="1" data-advadsredirect="" class="eweek-target" id="eweek-98822648"><!--noptimize--><!-- Start: GAM Ad Slot Render | Eweek Native Right Rail Ads -->
<div id="native-rr-article" style="height: 0; width: 0;">
<script>
window.googletag = window.googletag ||
{
cmd: []
};

window.googletag.cmd.push(function()
{
googletag.display("native-rr-article");
});
	
	(function() {
		var rightRailSpot = document.querySelector('.tdc-column.td-is-sticky .td-block-inner .td_module_flex:nth-child(3)');
		var rightRailReplacedPost = document.querySelector('.tdc-column.td-is-sticky .td_block_inner .td_module_flex:nth-child(3) .td-module-container');
		var rightRailContent = document.getElementById('native-rr-article');
		rightRailReplacedPost.parentNode.replaceChild(rightRailContent, rightRailReplacedPost);
		rightRailContent.style.height = 'auto';
		rightRailContent.style.width = '100%';
	})();

</script>
</div>
<!-- End: GAM Ad Slot Render | Eweek Native Right Rail Ads --><!--/noptimize--></div>


  <!-- BOAP Native -->
  <div data-advadstrackid="220057" data-advadstrackbid="1" data-advadsredirect="" class="eweek-target" id="eweek-952500265"><!--noptimize--><!-- Start: GAM Ad Slot Render | Eweek Native BOAP Ads -->
<div id="native-boap" style="width: 0; height: 0;">
<script>
window.googletag = window.googletag ||
{
cmd: []
};

window.googletag.cmd.push(function()
{
googletag.display("native-boap");
});
	
	(function() {
		var boapSpot = document.querySelector('article.post');
		var boapAfterContent = document.querySelector("article.post footer");		
		var boapContent = document.getElementById('native-boap');
		boapAfterContent.parentNode.insertBefore(boapContent, boapAfterContent.nextSibling);
		boapContent.style.height = 'auto';
		boapContent.style.width = '100%';		
	})();

</script>
</div>
<!-- End: GAM Ad Slot Render | Eweek Native Main Well Ads --><!--/noptimize--></div>
  <script>
		var advanced_ads_ga_UID = 'UA-48216600-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="eweek-sticky-footer eweek-sticky eweek-target" id="eweek-2090124388" style="position: fixed; bottom: 0; z-index: 10000; " data-advadstrackid="218080" data-advadstrackbid="1" data-advadsredirect=""><span class="advads-close-button" onclick="void(0)" title="close" style="width: 15px; height: 15px; background: #fff; position: relative; line-height: 15px; text-align: center; cursor: pointer; z-index: 10000;right:-15px;float: right; margin-left: -15px;">×</span><!--noptimize--><!-- Start: GAM Ad Slot Render | Eweek Sticky Bottom -->
<div id="sticky-bottom" style="max-width: 1020px; min-width: 300px; width: auto; text-align:center; min-height: 50px; max-height: 90px; height: auto; background-color: #ffffff; border:1px solid #efefef;">
<script>
window.googletag = window.googletag ||
{
cmd: []
};

window.googletag.cmd.push(function()
{
googletag.display("sticky-bottom");
});
</script>
</div>
<!-- End: GAM Ad Slot Render | Eweek Sticky Bottom --><!--/noptimize--></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#eweek-2090124388"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "eweek-2090124388" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css({ "-webkit-transform": "translateX(-50%)", "-moz-transform": "translateX(-50%)", "transform": "translateX(-50%)", "left": "50%", "margin-right": "-50%" });jQuery( "#eweek-2090124388" ).on( "click", "span", function() { advads.close( "#eweek-2090124388" ); });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "eweek-2090124388" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "eweek-2090124388" ]["modifying_func"]();
};
});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 621e28fb8889b
    -->

    		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNH8X6D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.eweek.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b0a4b32887","disable_ajax_form":"false"};
/* ]]> */
</script>

<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"eweek-layer","placements":[]};
/* ]]> */
</script>

<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>

<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"eweek-sticky","placements":["sticky-footer"]};
/* ]]> */
</script>

<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.eweek.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>







<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.eweek.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-28800"};
/* ]]> */
</script>

<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"eweek-target","blogId":"1"};
/* ]]> */
</script>




<!--noptimize--><script>window.advads_has_ads = [["218063","ad",null],["218069","ad",null],["218081","ad",null],["218079","ad",null],["220186","ad",null],["220057","ad",null],["218080","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!--/noptimize-->
<!-- JS generated by theme -->

<script>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</script>

<script>var advads_tracking_ads = {"1":[218063,218069,218081,218079,220186,220057,218080]};var advads_tracking_urls = {"1":"https:\/\/www.eweek.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.eweek.com\/linkout\/"};</script>  </section>
  </nav>
</footer>
<script defer src="https://www.eweek.com/wp-content/cache/autoptimize/js/autoptimize_315c0f0b45f443827d9897b570df56c4.js"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->